+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Motor springt nicht mehr an!


  1. #1

    Registriert seit
    17.06.2005
    Beiträge
    7

    Standard

    Hallo,
    habe nach tips aus dem forum meine SChwalbe trocken getreten, getestet ob die zündkerze funktioniert (FUNKTIONIERT!!!) und den vergaser gereinigt! Also müsste eigentlich alles klappen...
    Aber meine Schwalbe spring und springt nicht an!
    Wer kann mir helfen?!

    Danke für die Mühen im vorraus...

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    tach,

    kommt denn sprit an der kerze an?
    guck mal nach ob die kerze feucht ist,
    wenn du nen paar mal gekickt hast.

    mfg
    lebowski

  3. #3
    Glühbirnenwechsler
    Registriert seit
    02.06.2005
    Beiträge
    81

    Standard

    Hallo,
    meine Schwalbe ist auch bereits nach jeweils ca. 4km Fahrt nicht mehr angesprungen, und ich bin wahnsinnig geworden. Und nun hab ich rausgefunden, woran es leigt:
    DER ZÜNDZEITPUNKT IST VERSTELLT!!!!!!!!!!DAnn hat man einen tollen Funken, aber er kommt immer zur falschen zeit.
    Das hat folgenden Grund:(wird jetzt nen längerer Text)
    Das SChwungrad wird auf die Konische Kurbelwelle gesteckt und die Position wird durch eine Scheibenfeder definiert( so ein Mini-Halbmond, der in einer Nut steckt). Die Mutter, die man dann auf die Kurbelwelle SChraubt, muss tierisch fest sein und gesichert werden, denn wenn die sich aufdreht, wie es bei uns nun 2mal der Fall war, dann hat man gelitten, dann wird die Scheibenfeder abgeschert...DAnn muss man eine neue einsetzen (verher erstmal die alte rauskloppen). DIe kann man sich aus einer Unterlegscheibe schleifen.
    ICh werd das gleich machen müssen...

    Ich hoffe, heute abend fliegt sie schon wieder.

    Viel Erfolg

    Paul

  4. #4

    Registriert seit
    17.06.2005
    Beiträge
    7

    Standard

    die kerze ist nass....
    Der zweite beitrag ist für mich nur chinesisch und ich verstehe kein wort! Kannst du mir das noch mal leichter erklären???
    Danke..einen schönen Sonntag!

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Im Kern hat er gesagt, dass vermutlich deine Zündung verstellt ist. Dies begründet er damit, dass der Keil, der das Polrad auf der Kurbelwelle fixiert, abgeschert ist.

    Ganz so weit würde ich nicht gehen. Der Keil ist sicher noch da. Aber vielleicht ist die Zündung wirklich verstellt. Lief das Moped denn schonmal? Wenn ja, was hast du seitdem getan? Wieso sprang es nicht mehr an? Und: Ist dein Zündfunke kräftig oder eher nicht? Dann würd ich erstmal ne neue Kerze probieren.

    MfG
    Ralf

  6. #6

    Registriert seit
    17.06.2005
    Beiträge
    7

    Standard

    also,
    die schwalbe lief schonmal, lief auch immer gut...
    kann es sein das als ich den vegaser gesäubert habe, das ich das was verstellt habe an den schräubchen die an der seite liegen?
    Zündfunke ist auch strak meiner meinung nach... gibt überhaubt keine probleme beim funken, und wie gesagt, die kerze ist auch feucht!
    danke...

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von SchwalbenAbi:
    kann es sein das als ich den vegaser gesäubert habe, das ich das was verstellt habe an den schräubchen die an der seite liegen?
    Das kann schon sein. Stell ihn mal richtig ein. ( *klick* )

    MfG
    Ralf

  8. #8

    Registriert seit
    17.06.2005
    Beiträge
    7

    Standard

    so, habe meinen vergaser eingestellt, klappt immer noch nicht...wenn ich sie anschiebe, dann hustet sie zweimal, dreimal ganz leise und das war es dann auch,dann anschieben ist aber ein ganz schöner kraftakt!
    die zündkerze ist nun auch wieder so nass, dass sich ein kleiner tropfen auf der zündkerze bildet!
    bin verzweifelt!

    danke

    mfg
    Christoph

  9. #9

    Registriert seit
    17.06.2005
    Beiträge
    7

    Standard

    Also, es gibt noch einen nachtrag:
    Alles funktioniert, habe den Vergaser gerade nich einmal greinigt- ausser der motor will nicht anspringen, habe jetzt noch bemerkt das der bereich um die zündkerze sehr feucht ist, und das wenn diesen berreich trockne, er wieder nach vergeblichem antreten feucht ist.wenn ich die zündkerze direkt nach dem raustreten rausnehme, dann kommt leichter qualm aus dem loch.

  10. #10

    Registriert seit
    17.06.2005
    Beiträge
    7

    Standard

    kann es sein das es an den viel zitierten simmeringen liegt? was sind die überhaupt, was für eine funktion haben die?

  11. #11
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Jung, stell doch erstmal die Zündung und den Vergaser ein. Wie das geht, steht hier 1000x im Forum, Suche benutzen!

    Zu Deiner Frage: Die Simmerringe sind Wellendichtringe, die den Vorverdichtungsraum unterm Kolbem nach aussen hin abdichten. Da die Kurbelwelle ja aus dem Raum herausragt, muss sie so abgedichtet werden, dass sie auch unter Drehungen (Motor läuft) dicht ist. Und das geschieht mit Simmerringen. Aber daran wird es bei Dir nicht liegen, wenn die Simmerringe total breit sind, läuft sie trotzdem immernoch.

+ Antworten

Ähnliche Themen

  1. warmer motor springt nicht mehr an !!!! ahhhhhhhh
    Von bizarredisco im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.05.2010, 22:48
  2. Motor springt nach Revision nicht mehr an /nimmt kein Gas
    Von Sahib im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 09.07.2008, 15:37
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.