+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Motor springt nur einmal an


  1. #1
    Zündkerzenwechsler Avatar von sehingpam
    Registriert seit
    22.10.2005
    Beiträge
    36

    Standard

    Hallo. Habe mir vor ein paar Wochen eine Schwalbe gekauft um sie für nächstes Jahr fertig zu machen. Habe jetzt ein Problem wo ich nicht mehr weiterkomme.
    Wenn ich den Kickstarter betätige springt sie fast immer beim erszen mal an. Danach aber nicht mehr. Wenn ich jetzt Vollgas gebe dauert es bis der Moter hochdreht. Wenn er es überhapt macht.
    Wenn ich jetzt los fahre, fährt sie auch ganz norman. Nur wenn ich dann wieder langsamer werde und wieder herunter schalte und zu langsam bin geht der Motor aus. Dann geht er auch nicht mehr an. Erst wenn er wieder ein bisschen gestanden hat.

  2. #2
    Tankentroster Avatar von zx81
    Registriert seit
    01.05.2003
    Ort
    Brunswiek
    Beiträge
    127

    Standard

    Hi

    ich würde als Erstes den Tank, den Benzinhahn und den Vergaser reinigen.
    Richtig gründlich wenn beim Kauf noch alter Sprit drin war.
    Dann die Zündkerze säubern, ggf. wechseln.
    Und dann die Zündung kontrollieren (Kontakte, Kondensator, Kerzenstecker).
    Das solltest Du sowieso alles machen, wenn Du Deine Schwalbe "fertig machen" möchtest.

    Peter aus Braunschweig

  3. #3
    Zündkerzenwechsler Avatar von sehingpam
    Registriert seit
    22.10.2005
    Beiträge
    36

    Standard

    Das sind alles Sachen die ich schon gemacht habe. Habe sogar schon eine Andere Zündung eingebaut.Zündkerze habe ich in einer anderen Schwale ausbrobiert. Den Tank habe ich auch schon gesäubert. Da ist kein Rost mehr drinnen.

  4. #4
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Prüf mal ob der Benzinfluß vom Tank bis in den Vergaser gut ist.
    manchmal hängt da noch ein kleiner Pfropfen im Benzinhahn oder in der Einlassdüse vom Vergaser.

  5. #5
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    ich würde sagen dein vergaser ist ungsättigt. er zieht zuviel sprit

  6. #6
    Tankentroster Avatar von der_Clown
    Registriert seit
    10.10.2005
    Ort
    Braunschweig
    Beiträge
    155

    Standard

    ...oder er zieht zu wenig. Is mir früher mal passiert, als ich mit geschloßenem Benzinhahn losgefahren bin, beim runterschalten is sie ausgegangen und nicht mehr angesprungen, is ja klar bei geschloßenem Hahn
    Fabi

+ Antworten

Ähnliche Themen

  1. KR51/1 springt auf einmal nicht mehr an. Stand im Regen.
    Von Bikerlein im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 29.08.2008, 23:32
  2. zwei probleme: einmal auspuff und einmal vergaser
    Von Trigger im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.08.2006, 15:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.