+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Motor springt nicht an, Zischen und Quietschen bei der Lichtmaschine


  1. #1
    Glühbirnenwechsler Avatar von Quwa
    Registriert seit
    26.06.2011
    Ort
    Oberfranken
    Beiträge
    85

    Standard Motor springt nicht an, Zischen und Quietschen bei der Lichtmaschine

    Und schon wieder gibt es ein Problem mit meiner Schwalbe (KR51/2L), die sich gerade im Neuaufbau befindet.

    Diesmal geht es um den Motor:

    Als ich die Schwalbe bekommen habe, lief der Motor einwandfrei, da gab es nichts zu bemängeln. Dann habe ich ihm eine neue Zylindergarnitur verpasst, weil bei dem alten Zylinder ein paar Kühlrippen weggebrochen bzw. verbogen waren. Der Einbau aller Teile verlief ohne Probleme und nach dem Einbauen des Motors lief er auch für kurze Zeit zum testen. Dann habe ich mich ein paar Wochen um die anderen Teile an meiner Schwalbe gekümmert und gestern habe ich beschlossen, den Motor nochmal anzuwerfen, doch da rührte sich nichts.

    Ich habe zwar zuerst ausversehen ca. 1 Liter im Mischverhältnis 1:25 getankt (dabei hat man bei den ersten Kicks noch minimal Rauch aus dem Auspuff sehen können), als ich das bemerkt habe, habe ich den Tank entleert und es nochmal mit etwa 1:40 probiert (wollte nicht zu wenig Öl dazugeben, da der Motor ja noch eingefahren werden muss).
    Doch von da an ging nichts mehr. Habe verschiedene Vergasereinstellungen ausprobiert, aber immer noch nichts (Zündfunke vorhanden und Zündkerze immer wieder rausgeschraubt und von dem vom vielen Kicken angesammelten Brennstoff befreit)

    Was mir heute jedoch aufgefallen ist, ist dass wenn ich langsam am Polrad drehe, man ein leichtes Quietschen hören kann. Auch hört man ein leises Zischen beim Drehen am Polrad, wie als wenn Luft austreten würde. Ich habe auch schon geschaut, ob sich unter dem Polrad Öl o.ä. befindet, aber außer ein kleinwenig halb-vertrockneten Schmodder ist da nichts, und an diesem Bereich habe ich ja auch in der Zeit wo ich die Schwalbe habe nie etwas angerührt bzw. rumgeschraubt, vorher ist er ja gut gelaufen.

    Kann jemand helfen? Wäre wirklich sehr dankbar, bin am verzeifeln!

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Verzweifeln musst du nicht gleich, aber ein wenig schrauben und überprüfen!
    Das du Luft pfeifen hörst ist erstmal normal, nur musst du checken, wo es zischt! Die komprimierte Luft (oder besser gesagt das komprimierte Gemisch) entweicht über die Kolbenringe und lässt ein zischen entstehen.
    Ist der Halbmond abgeschert?
    Schleifen die Spulen auf der Grundplatte am Polrad? Spürst du dort Widerstand?
    Bring den Vergaser wieder in seine originale Einstellung, reinige ihn und prüfe Schritt für Schritt ob sich was tut.
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Glühbirnenwechsler Avatar von Quwa
    Registriert seit
    26.06.2011
    Ort
    Oberfranken
    Beiträge
    85

    Standard

    Dass die komprimierte Luft über die Kolbenringe entweicht weiß ich, das hört man auch deutlich, das Zischen kommt aber eindeutig irgendwo von bei der Lichtmaschine her (relativ weit unten).
    Das polrad lässt ich leicht und ohne Spiel drehen und auch mit dem Vergaser sollte alles in Ordnung sein, da ich diesen ja vor ein paar Wochen erst gereinigt habe und dieser da mit dem Motor auch gut gelaufen ist.

    Wie gesagt, bei abgebautem Krümmer merkt man, dass Brennstoff rauskommt, Zündfunke ist vorhanden und sonst passt auch alles, nur eben dieses leichte verdächtige Zischen. Vielleicht dass der Brennstoff rausgedrückt wird und dadurch keine Explosion stattfindet?

  4. #4
    Glühbirnenwechsler Avatar von Quwa
    Registriert seit
    26.06.2011
    Ort
    Oberfranken
    Beiträge
    85

    Standard

    Habe es vorhin nochmal probiert und nochmal alles genauestens begutachtet. Da ist mir aufgefallen, dass es an der untersten Stelle am Motor unterhalb des Polrades leicht tropft. Ich schätze mal, das ist das Benzin, das durch eine Undichtigkeit herausgedrückt wird und somit keine Explosion entsteht.

    Wie behabe ich das am besten und einfachsten?

  5. #5
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das komm ganz darauf an, wo das Benzin denn nun herkommt. Um das genau rauszufinden, kannst du es säubern, und dann mit Mehl bestäuben, da wo es zuerst nass wird, ist es undicht.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. Leises Zischen aus dem Zylinder nach dem Motor abstellen!
    Von adxalf im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.08.2007, 23:05
  2. Lichtmaschine gewechselt, 1 K springt nicht mehr an(bitte he
    Von janis im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 27.06.2005, 21:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.