+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Motor spuckt während der Fahrt


  1. #1

    Registriert seit
    22.08.2005
    Beiträge
    3

    Standard

    Hallo Leute,
    ich habe mir neulich eine Schwalbe gekauft.
    Letztens wolllte der Motor nich anspringen.
    Ich habe sämtliche Fehelrquellen überprüft und habe zum Schluss
    die Hauptdüse vorsichtig gereinigt. Danach konnte ich den Motor wieder starten. Allerdings habe ich jetzt ein anderes Prbblem. Während der Fahrt spuckt der Motor wie verrückt und sobald ich anhalte kann ich nicht mehr verhindern, dass er ausgeht.
    Kann mir bitte jemand helfen?

  2. #2
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    also so richtig kann ich mir das zwar nicht vorstellen aber grundsätzlich:

    - kommt es etwas unregelmäßig, ist es eine spritsache, dann hats du im versager was falsch wieder eingebaut (evtl. hauptdüse offen und jetzt runtergefallen?)

    - kommt es sehr regelmäßig ist die zündung verstellt

  3. #3

    Registriert seit
    22.08.2005
    Beiträge
    3

    Standard

    hallo,
    erstmal vielen dank für die antwort.
    ich bin mir ziemlich sicher, dass ich den vergaser
    wieder ordentlich zusammengeschraubt habe.
    das problem taucht auf, sobald ich fahre und ist ständig da.
    wahrscheinlich ist das eine naive frage aber wie koennte ich die zuendung verstellt haben?

  4. #4
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    die zündung kann sich auch von alleine verstellen

    aber ich meinte nicht ständig, sondern regelmäßig, sprich das 'spucken' wird bei hoher drehzahl schneller und bei niedrigerer langsamer, dann deutet es zündung hin

    versuch erstmal nochmal in den vergaser reinzuschauen, ich tippe eher auf den

  5. #5

    Registriert seit
    22.08.2005
    Beiträge
    3

    Standard

    mach ich
    vielen dank

+ Antworten

Ähnliche Themen

  1. KR 51/1 K geht während der Fahrt aus
    Von schwalbe10 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.07.2010, 15:53
  2. motor während der fahrt ausgegangen
    Von dachiller im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 11.01.2009, 18:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.