+ Antworten
Ergebnis 1 bis 5 von 5

Thema: motor stockt und stottert beim anfahren (--> vergaser ??)


  1. #1
    Glühbirnenwechsler Avatar von zauberlehrling
    Registriert seit
    10.08.2010
    Ort
    Karl-Marx-Stadt
    Beiträge
    79

    Standard motor stockt und stottert beim anfahren (--> vergaser ??)

    hallo ins forum !!

    ich hab ein kleines problemchen mit meinem vergaser....

    hatte mir neulich für mein s51 E einen neuen bvf (mza) 16n1-11 vergaser zugelegt.

    ich bin mit dem teil zufrieden: moped springt sofort an, zieht gut weg und erreicht gut seine 60 km/h und mehr...

    jedoch erst wenn der motor warm ist... d.h. wenn ich morgens und abends das moped nach längerer standzeit (also mit kaltem motor) antrete und anfahren will, stottert und stockt sie dermaßen, dass ich kupplung dann immer noch ein paar mal wieder ziehen muss, damit sie nicht abwürgt. das ist nur der fall mit diesem vergaser, mit dem gaser, den ich zuvor drin hatte, hatte ich dieses problem nicht.

    das geht eine minuten so, dann geht es problemlos weiter (da der motor dann warm ist, schätz ich mal)

    der vergaser ist eigentlich optimal eingestellt, vom fachmann höchstpersönlich (meisterwerkstatt in meiner umgebung)

    die düsen müssten frei sein, da der vergaser ja schließlich erst 2 wochen alt ist und nach dieser einen minute alles tadellos funktioniert.

    kennt jemand vielleicht eine möglich ursache dafür??

    danke im vorraus

    jonas alias zauberlehrling

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Bei kaltem Motor den Starterhebel nicht sofort nach Motorstart zurückstellen, sondern erst nach einer kurzen Fahrstrecke. (ausprobieren)
    Der kalte Motor braucht etwas fetteres Gemisch.

    Peter

  3. #3
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Das ist normal und deutet auf eine gute Vergasereinstellung hin! Also ein gutes Zeichen ;-)

    Wenn du merkst dass der Motor noch etwas Bockt, dann hau den Startvergaser nochmal für ne Minute rein (und dass du dabei den Leerlauf mithilfe des Gasgriffs halten musst, ist auch normal).

    Warum ist das so? Der Motor braucht im kalten Zustand ein fetteres Gemisch, da der Kraftstoff im Kraftstoff-Luft Gemisch an den kalten Zylinderwänden kondensiert. Das Gemisch verliert dadurch, wenn nicht ausreichend angefettet wird, seine Zündfähigkeit und du hast dann diese Aussetzer.

  4. #4
    Glühbirnenwechsler Avatar von zauberlehrling
    Registriert seit
    10.08.2010
    Ort
    Karl-Marx-Stadt
    Beiträge
    79

    Standard

    okay.... werd ich morgen direkt mal ausprobieren.

    danke für die antworten !!

    ich melde mich morgen nochmal =)

  5. #5
    Glühbirnenwechsler Avatar von zauberlehrling
    Registriert seit
    10.08.2010
    Ort
    Karl-Marx-Stadt
    Beiträge
    79

    Standard

    melde mich nochmal wie versprochen.

    ich lasse jetzt immer wie vorgeschlagen die ersten paar hundert meter den startvergaser geöffnet....

    so haut es erstmal hin.

    danke nochmal an dieser stelle =)

+ Antworten

Ähnliche Themen

  1. KR51/1 S stottert extrerm beim anfahren später läuft sie
    Von Karlson87 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 19.07.2010, 09:43
  2. Motor säuft ab beim anfahren?!
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 15.04.2009, 21:14
  3. beim anfahren stottert sie...
    Von pasche im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.08.2004, 16:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.