+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Motor stottert und geht aus (am Berg)


  1. #1
    Schwarzfahrer
    Registriert seit
    09.06.2008
    Beiträge
    13

    Standard Motor stottert und geht aus (am Berg)

    Hallo,

    ich hab folgendes Problem. Wenn ich ne Zeit lang gefahren bin (so ca. 15-20min) fängt der Motor an zu ruckeln und die Leistung geht immer weiter zurück. Zum Schluss geht der Motor ganz aus.

    Frage: Wärme- oder Zündungsproblem??

    Zündkerze, Zündkerzenstecker, Zündkabel und Unterbrecherkontakt sind OK.

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wie sieht die Zündkerze aus? Wird der Motor übermäßig warm?

  3. #3
    Schwarzfahrer
    Registriert seit
    09.06.2008
    Beiträge
    13

    Standard

    Die Zündkerze ist leicht rusig und der Keramikkörper ist braun (relativ dunkel) Ich verstehe jetzt zwar nicht wie man erkennt ob der Motor übermesig warm wird. Jedenfalls kann man den noch anfassen ohne dass man sich gleich Brandblasen daran holt. Das Problem kommt überwiegend dann vor, wenn der Motor viel zu leisten hat (Bergauf oder mit 2 Personen).

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard Re: Motor stottert und geht aus (am Berg)

    Hallo

    Zitat Zitat von egwene2003
    Frage: Wärme- oder Zündungsproblem??
    Das Wärmeproblem ist zumeist ein Zündungsproblem, weil es einer der beteiligten Komponenten zu heiss wird. Es kann aber auch ein Vergaserproblem sein, wenn die thermische Isolation zum Zylinder nicht funktioniert und das Gemisch im Vergaser verdampft, bevor es überhaupt richtig angesaugt wurde. Davon würde ich aber nicht ausgehen.

    Zitat Zitat von egwene2003
    Zündkerze, Zündkerzenstecker, Zündkabel und Unterbrecherkontakt sind OK.
    Bist Du wirklich sicher?
    Richtig sicher kannst Du eigentlich nur dann sein, wenn Du Deine Komponenten in einer anderen Simme über längere Zeit problemlos ausprobiert hast.

    Ich würde den Kondensator auch zu den Verdächtigen dazu zählen.

    Hast Du, wenn die Simme heiss geworden ist und nicht mehr, will mal nachgeschaut, ob ein Zündfunke sichtbar ist?

    Peter

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Genau , nach 15 bis 20 min , ist es sehr oft der Kondensator , tausche Ihn aus .
    Immer schön den Auspuff freihalten

  6. #6
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    ..oder das Loch im Tankdeckel ist zu.
    Wenn du dann viel Sprit brauchst (z.B. mit 2 Personen oder am Berg)
    kommt da nix mehr...

  7. #7
    Schwarzfahrer
    Registriert seit
    09.06.2008
    Beiträge
    13

    Standard

    also, das Loch im Tankdeckel ist frei. Der Zündfunke ist auch vorhanden (wenn der Motor warm ist). Allerdings erschien er mir etwas unregelmäßig. Frage: kann man den Kondensator auch wechseln, wenn man kein Spezialwerkzeug hat um die Schwungscheibe auszubauen?? Das ist bei uns in Süddeutschland etwas schwer zu bekommen.

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von egwene2003
    Frage: kann man den Kondensator auch wechseln, wenn man kein Spezialwerkzeug hat um die Schwungscheibe auszubauen??
    Nein. Und wir hatten das ja schon beim letzten Mal thematisiert: Ohne anständiges Werkzeug wird das nichts werden. Hast du das damalige Problem jetzt eigentlich im Griff oder versuchst du es einfach mal mit nem neuen Thread ohne die Vorgeschichte?
    Das ist bei uns in Süddeutschland etwas schwer zu bekommen.
    Echt? Die Post weigert sich, südlich der Mainlinie Pakete der vielen Onlinehändler zuzustellen?

    MfG
    Ralf

  9. #9
    Schwarzfahrer
    Registriert seit
    09.06.2008
    Beiträge
    13

    Standard

    an Prof: Nein, ich versuche hier keinen neuen Thread. das letzte PRoblem ist behoben. Das jetzige Problem kannte ich vorher nicht weil ich garnicht erst dazu gekommen bin längere Strecken zu fahren. Und wenn du schon so schlaue Komentare schreibst, kannste mir ja auch mal verraten wo man sowas bestellt. Ich hab keinen Onlineshop gefunden

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von egwene2003
    Und wenn du schon so schlaue Komentare schreibst, kannste mir ja auch mal verraten wo man sowas bestellt. Ich hab keinen Onlineshop gefunden
    Allgemein:
    http://www.schwalbennest.de/index.ph...=78&Itemid=139
    http://www.schwalbennest.de/index.ph...=79&Itemid=137

    Präzise:
    http://www.dumcke.de/product_info.ph...er-Polrad.html
    http://www.akf-shop.de/shop/product_...er-Polrad.html
    http://schraubersheaven.sc.funpic.de...er-Simson.html
    http://www.simson-mz.de/wbc.php?sid=...d=1365&recno=1
    http://www.sausewind-shop.com/katalo...eue_Zuendungen
    u.s.w.

    und dann war da noch:
    http://www.schwalbennest.de/index.ph...ewtopic&t=1290 (und dutzende weitere Treffer für "online" im Bereich "Händler und Werkstätten")

    schlau genug?

    MfG
    Ralf

  11. #11
    Schwarzfahrer
    Registriert seit
    09.06.2008
    Beiträge
    13

    Standard

    an alle außer Prof:

    erst mal Danke für die hilfreichen Tipps. Ich muss dass jetzt erst mal alles durchchecken. Wenns nicht klappt melde ich mich wieder.

    Grüßle

  12. #12
    Tankentroster Avatar von HaNNi8aL
    Registriert seit
    22.05.2008
    Ort
    Berlin, Fr.-Hain
    Beiträge
    183

    Standard

    Warum beschwerst du dich, die Frage nach dem alten Problem is verständlich, machst du ein [gelöst] vor den Threadnamen muss man die Frage nicht stellen, und wieso kein Danke an den Prof? der gibt dir die Links, kümmert sich und verschwendet kostbare 10 Minuten Internetzeit (in zeiten der Flats nich ganz so kostspielig) und du schliesst ihn in der Danksagung aus...

    Undankbar nenne ich sowas

    Das mit dem [gelöst] macht hier sowieso kaum einer und mal nen Feedback zu bekommen ob man jemandem helfen konnte ist hier auch sehr schwer denn viele machen das was ihnen gesagt wird, fahren weiter und nehmen sich nichtmal 5 Minuten um zu sagen welcher Tipp ging und welcher nicht


    Das ist auch so ein Punkt warum die Suche meist nichts bringt, das Thema is zwar da, aber meist nei ein [gelöst] auch wenns das Problem behoben ist... aber das gehört woghl eher in den "das Niveau sinkt" Thread

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von HaNNi8aL
    Warum beschwerst du dich, die Frage nach dem alten Problem is verständlich, machst du ein [gelöst] vor den Threadnamen muss man die Frage nicht stellen, und wieso kein Danke an den Prof? der gibt dir die Links, kümmert sich und verschwendet kostbare 10 Minuten Internetzeit (in zeiten der Flats nich ganz so kostspielig) und du schliesst ihn in der Danksagung aus...

    Undankbar nenne ich sowas
    Lass gut sein... Man merkt sich für die Zukunft, worauf man noch antwortet und worauf nicht. Und wenn der Threadersteller in Zukunft eben nur mit der Nagelfeile an seinem Moped zu Werke gehen will, isses mir auch egal.

    MfG
    Ralf

+ Antworten

Ähnliche Themen

  1. Motor geht aus und stottert, Gänge springen raus!
    Von Schwalbe93 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 10.05.2010, 22:22
  2. KR51/1K geht am Berg aus
    Von Schwalben-Fan1985 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.09.2009, 22:23
  3. SR 50 Am Berg geht nix mehr, auf der Ebene schon
    Von Milkajunky im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.04.2005, 11:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.