+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Motor Testlauf


  1. #1
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard Motor Testlauf

    Moin!
    Nach reichlicher Überlegung hab ich mich nun doch dazu entschieden, meine KR51/2 L in Originalzustand zu Restaurieren. also doch Rot statt Blau und Original Zündanlage statt Vape... vor allem weil sie dann eh das Sommer- und Ausflugs-moped wird...
    Von der Zündanlage hab ich eigentlich alles da... auch den Leitungsverbinder ( der auch trotz alter wohl noch seine Funktion erfüllt ), Steuerteil, Ladeanlage, Zündspule...
    nur der Kabelbaum (bis auf Kabel von der Grundplatte) ist eben nicht mehr zu Gebrauchen.
    Bevor ich nun bestelle und dann evtl. neues Steuerteil o.ä. brauche und nicht mitbestellt habe, würd ich also gerne testen ob alles Funktioniert...
    Müsste doch eigentlich klappen, wenn ich das nötigste anschließe... oder?
    Worauf müsste ich da achten?

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Achten musst du vor allem auf die Masseverbindungen - sonst erhöhst du die Wahrscheinlichkeit dafür, dass du ein neues Steuerteil brauchst.

  3. #3
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    Aber was muss eigentlich alles angeschlossen sein?
    Im Grunde genommen doch nur die Zündspule... oder?

    Also rot blaues kabel von der PrimärZündspule derGrundplatte ans Steuerteil.
    Von da aus schwarzes Kabel an die Zündspule, weiter zum Kerzenstecker etc.
    und von der Zündspule Massekabel an Motor und zum Steuerteil... das war's oder?
    Oder muss die Masse auch noch zum Zündschloss und von da an Rahmen?

    wobei ich dann nur die Funktionstüchtigkeit der Zündung habe... aber wie teste ich die Ladeanlage?

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Deine für die Zündung geschilderte Verkabelung reicht. Die Ladeanlage kann man mit einem Messgerät durchmessen (auf Durchgang und die Diode auf Durchgang/Sperren). Wo die Schaltpläne liegen, weißt Du?

    Und bei Motorlauf kannst Du messen ob aus den Lichtspulen Saft kommt.

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Am Zündlichtschalter das Massekabel und das Absteller-Kabel vom Zündmodul anzuschließen kommt auch nicht ganz blöd ... dann kriegt man den Motor nämlich nicht nur an, sondern auch wieder aus.

  6. #6
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    Um das licht mach ich mir keine sorgen, das hat immer funktioniert.... nur das Zünden ging am ende, vor dem Zerlegen und regenerieren nicht mehr...

    Meinst die Moser-Schaltpläne? ja... wo die liegen weiß ich... nur blick ich nie so recht wie man das ganze misst... aber das bekomm ich schon hin

    Welche Kabel meinst da genau Peter?
    Massekabel vom Zündmodul okay... aber vom Zündschalter geht doch nur ein kabel zum steuerteil... das meinst du dann... oder? Und Masse in dem fall an Rahmen...?
    Dank euch!
    Geändert von Knorz (22.09.2010 um 14:27 Uhr)

  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Vom Zündmodul geht auch noch ein braun-weisses Kabel zum Zündschloss. Das Zündschloss verbindet beim Abschalten dann dieses nach Masse.

  8. #8
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    Joa, das meinte ich ja mit
    Zitat Zitat von Knorz Beitrag anzeigen
    Oder muss die Masse auch noch zum Zündschloss und von da an Rahmen?
    Danke!

+ Antworten

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 08.09.2010, 19:31
  2. Motor Testlauf....
    Von coffy im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 21.05.2010, 20:55
  3. Antworten: 3
    Letzter Beitrag: 11.05.2010, 00:53
  4. Schwalbe Testlauf
    Von msctrialer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.11.2009, 19:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.