+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Motor- /Vergaserprobleme (KR 51/1)


  1. #1
    Schwarzfahrer
    Registriert seit
    08.08.2007
    Beiträge
    10

    Standard Motor- /Vergaserprobleme (KR 51/1)

    Moin,

    Ich habe seit einigen Tage auch eine Schwalbe ... eine Kr 51/1 Bj. 1976. Sie ist von einem Bekannten !

    nun zun meinen Problemen:
    Ich vermute ganz stark, dass sie zu fett läuft ! das mache ich daran fest, dass:
    - sie ohne choke anspringt.
    - wenn sie warm ist nicht richtig zieht.
    - wenn ich den lufi runter nehme sie sprit aus dem vergaser schmeißt.
    - ordentlich qualmt.
    - die zündkerze verölt ist.

    Ich habe den Vergaser schon gesäubert. Sprit kommt auch.
    Ich habe mir die Tabelle mit der einstellung des vergasers besogrt. Die Düsen stimmen alle und die Teillastnadel hängt auch richtig.
    Es ist eine eletronische Zündung verbaut ... kann man diese einstellen ? ... Außerdem sitzt eine 12 Volt Lichtmaschine drin. Ich habe keine Isolator Zünderkerze sondern eine von Bosch eingebaut. kann es daran liegen ... und wo bekommt man eine Isolator zündkerze her ?

    Ich habe auch schon erfahren, dass die BVF Vergaser schwierig einzustellen sind, aber es muss doch einen weg geben, schließlich sind die Düsen alle korrekt.

    Natürlich kann ich mir jetzt eine kleinere düse kaufen, aber der motor sollte im normalfall auch so laufen, sonst wären die angaben ja nichtig. Und wenn ich eine kleinere düse kaufen müsste, dann verschenkt man doch auch irgenbwo leistung, denn es darf ja eine größere verbaut werden.

    Es scheint bei diesem Vergaser (16N 1-5) besonders wichtig zu sein,dass der schwimmer richtig eingestellt ist. Ich habe ihr nach anleitung eingestellt und es besserte sich nichts. dann habe ich gedacht, wenn der schwimmer schon bei weniger sprit in der schwimmerkammer den zufluss stoppt ist der weg weg für den sprit nach oben weiter und es müsste weniger rauskommen ... also sollte er magerer laufen ! ... also hab ich die eine zunge am schwimmer verbogen. mehrmals immer in langsamen schritten ... aber ich konnte keinen unterschied bemerken. besonder im unteren drehzahlbereich kommt überhaupt keine leistung und die beschleunigung ist = 0. man muss erst runterschalten und kann nur bei sehr hoher drehzahl raufschalten. Und man kann deutlich eine bläulichen Rauch hinter dem auspuff sehen.
    Wie wichtig ist der Benzinstand in der Schwimmerkammer ? ... ich könnte diesen nur mit viel aufwand feststellen, aber wenn der Schwimmer nach Anleitung eingestellt ist dann sollte der Spritstand auch im richtigen Bereich sein oder ?

    Was würdet ihr an meiner Stelle machen ? ... gibt es eine Trick bei der ganzen Sache ? ... liegt das Problem vielleicht doch ganz woanders ? oder übersehe ich etwas ?

    Falls Angaben fehlen ... ich kann nachschauen.

    Über eine rege Beteiligung würde ich mich sehr freuen !

    mit freundlichen Grüßen

    René

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,

    prüfe als erstes ob der Choke richtig schleißt, ggf. der Gummi verschlissen ist.
    Möglich wäre auch das das Schwimmerventil verschlissen ist und nicht richtig schließt.

    Öffne den linken Motordeckel, kleine Klappe Mitte und rieche mal am Getriebeöl. Sollte es nach Benzin riechen oder kein Öl drinne sein sind u. U. die Kurbelwellensimmerringe defekt.

    Prüfen tut man den Getriebeölstand bei der /1 rechts zwischen den Kettenschläuchen am Motor, große Schlitzschraube rausdrehen und aufgebocktes Moped etwas zu Dir neigen und dann sollte Öl aus der Öffnung austreten.
    Es gehören 500ml SAE 80 Getriebeöl rein.
    Zuviel Getriebeöl iast schädlich und zu wenig auf dauer tödlich für den Motor.

    Gruß
    schrauberwelt

  3. #3
    Schwarzfahrer
    Registriert seit
    08.08.2007
    Beiträge
    10

    Standard

    Moin,

    ich werde all das mal ausprobieren und berichten. Aber ich vermute, das das vllt daher kommt. denn sie leckt massig Öl ... vermutlich Zylinderfußdichtung ! auch ist immer ein Tropfen klares Öl unterm motor ... vllt Getriebeöl.

    Wie gesagt: ich berichte !

    René

  4. #4
    Glühbirnenwechsler Avatar von obelix301
    Registriert seit
    27.05.2007
    Ort
    Aichach
    Beiträge
    51

    Standard

    Hallo !
    So wie du es beschreibst hört sich das so an als ob deine Simmeringe hin wären und sie Öl und Nebenluft zieht. Also einfach mal auf Nebenluft checken , Ölstand kontrollieren , schauen obs Öl nach Sprit riecht etc.

    Gruss aus Aichach

  5. #5
    Schwarzfahrer
    Registriert seit
    08.08.2007
    Beiträge
    10

    Standard

    Moin,

    also ich habe mit heut die Zeit genommen und mich um den Motor gekümmert. Zuerst habe ich den Ölstand kontrolliert. Habe die Kontrollschraube rausgeschraubt und musst die Schwalbe schon ein ganzes Stück zu Seite neigen, damit das Öl herauskam. Dann habe ich den Motor abgebaut und bei mir in der Werkstatt halb zerlegt ... soll heißen ich bin damit angefangen.

    Zuerst war ich neugierig wie der Zylinder + Kolben aussieht. Also abgeschraubt.
    - Es gab keine Dichtung zum Zylinderkop und die die Kolbenfußdichtung war auch nur halb.
    - Im Kolbenbolzenauge war recht viel Öl (siehe Bilder)
    - der Kolben war an einer Stelle angelaufen.
    - nur der obere Kolbenring ist angelaufen und ein Stück weiter gebrochen !
    - Auf dem Kolben war eine Ölkohleschicht (wahrscheinlich weil er zu fett lief)

    Dann habe ich das Öl ganz abgelassen um mich weiter vorzuarbeiten. Das Öl riecht ein wenig Nach Sprit ... ich kann mich aber auch täuschen.

    Jetzt weiß ich nicht so genau weiter. Was muss passieren, um an die Simmeringe zu kommen ? ...muss ich die Motorschalen ganz auseinader haben ? vllt kann mir das einer Erklären.
    Den Reparaturleitfaden habe ich, allerdings nur für die Kr 51/2!

    Kann ich den kolben so weiterfahren ... oder sollte ich mir einen neuen Besorgen. Muss der Zylinder dann auch neu oder nur gehohnt werden und dann ein neuer Kolben mit Übermaß ? Oder reicht es sogar einfach einen, oder gleich beide Kolbenringe zu erneuern ?
    Wo bekomme ich/wo bekommt ihr die Teile her ? Ich brauche auch für die Motorschalen neue Dichtungen ! ...

    schonmal vielen Dank für die Hilfe

    René
    Angehängte Grafiken

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    - Es gab keine Dichtung zum Zylinderkop
    Es ist auch nie eine drin gewesen, das dichtet ohne ab.

    und die die Kolbenfußdichtung war auch nur halb.
    Die Zylinderfußdichtung?? Die sollte doch vollständig sein, oder werden.

    - Im Kolbenbolzenauge war recht viel Öl (siehe Bilder)
    Das ist gut so, das Teil will gut geschmiert sein.

    - der Kolben war an einer Stelle angelaufen.
    Verfärbungen sind normal, aber angelaufen klingt nicht so gut. Wenn es an der Stelle mit dem gebrochenen Kolbenring ist, ist auch die Ursache klar.

    - nur der obere Kolbenring ist angelaufen und ein Stück weiter gebrochen !
    Das kommt vor und kann einige Gründe haben. Neue müssen jetzt sowieso rein. Das Angelaufene kommt dann wohl durch den Bruch und die Hitze an Stellen, wo sie sonst nicht so direkt hin kommt.

    - Auf dem Kolben war eine Ölkohleschicht (wahrscheinlich weil er zu fett lief)
    Diese Schicht bildet sich je nach Laufleistung bei jedem Zweitakter.


    -Dann habe ich das Öl ganz abgelassen um mich weiter vorzuarbeiten. Das Öl riecht ein wenig Nach Sprit ... ich kann mich aber auch täuschen.
    Wenn das Öl nach Sprit riecht, sind die Wellendichtringe hin und sollten ausgetauscht werden. Frisches Öl ist ja dann selbstverständlich...


    -Jetzt weiß ich nicht so genau weiter. Was muss passieren, um an die Simmeringe zu kommen ? ...muss ich die Motorschalen ganz auseinader haben ?
    Zuerst einmal brauchst du einen Abzieher für das Polrad, alle Methoden ohne Abzieher sind Murks und ziehen in 99% alle Fälle Folgeschäden nach sich.
    Um an die Wellendichtringe zu kommen und diese zu tauschen, mußt du den Motor leider spalten, natürlich mit der passenden Vorrichtung..... :cry:


    -vllt kann mir das einer Erklären.
    Wenn du das noch nie gemacht hast, suche dir jemanden, der sich damit gut auskennt und du dabei zusehen kannst, evtl mit anpacken kannst. Für Anfänger oder ganz ohne Vorkenntnisse ist das leider nichts. Hast du diese aber, besorge dir eine Reparaturanleitung, die gibt es auch im Netz zum runterladen und online z.b. bei www.miraculis.de


    -Den Reparaturleitfaden habe ich, allerdings nur für die Kr 51/2!
    Und die hat einen ganz anderen Motor! Passt also nicht!!


    -Kann ich den kolben so weiterfahren
    Das würde ich nicht tun, wenn ich einen neuen Kolben einbauen könnte...

    ... oder sollte ich mir einen neuen Besorgen. Muss der Zylinder dann auch neu oder nur gehohnt werden und dann ein neuer Kolben mit Übermaß ?
    Das kommt alles darauf an, ob dein bisheriger Zylinder etwas abgekriegt hat, oder nicht, ob Riefen vom Kolbenring drin sind usw. Das kann man so pauschal auf die Distanz nicht sagen und meine Glaskugel ist gerade am Blocksberg zum Eichen.

    -Oder reicht es sogar einfach einen, oder gleich beide Kolbenringe zu erneuern ?
    Tausche gleich beide, kosten einen Euro mehr. Den Rest solltest du von jemandem mit Ahnung aus deiner Nähe in Augenschein nehmen lassen.

    -Wo bekomme ich/wo bekommt ihr die Teile her ?
    Bei jedem Händler der Simsonteile führt, Online z.B. bei a-k-f.de, moped-shop-taubert.de usw. usw.

    -Ich brauche auch für die Motorschalen neue Dichtungen ! ...
    Und neue Lager, Wellendichtringe, Papierdichtungssatz, sonstige Teile an der Verschleißgrenze........

    Dann wünsche ich dir mal alles Gute, viel Glück mit deinem Zylinder und Erfolg bei der Reparatur, und mir, daß ich jetzt nicht die Hälfte vergessen habe und von den anderen Schelte kriege
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Schwarzfahrer
    Registriert seit
    08.08.2007
    Beiträge
    10

    Standard

    Moin,

    also ... ich denke, ich habe den Fehler gefunden !! ... ich habe die ganzen Tage immer drüber nachgedacht, wie das alles angehen kann. Die Simmerringe habe ich eigentlich schon ausgeschlossen gehabt, weil das Fehlende Öl sehr wenig war und unten unterm motor meist ein klarer öltropfen hing. Soll heißen: das bischen Öl was fehlte ist vermutlich nur durch die kaputten Dichtungen verloren gegangen! Dann habe ich mir den Vergaser nocheinmal ganz genau angeschaut ... habe immer wieder das Schwimmerventil bewgt und geguggt ob das was hakt etc. nix. Dann habe ich mir die Düse angeguckt. 67 stand drauf ... aber das Loch schien erheblich größer. Da ich noch einen Ersatzvergaser dazubekommen hatte, habe ich die Düsen verglichen. Die andere war zwar eine 65er, aber das ist ja fast unerheblich! man konnte mit bloßen Auge erkennen, dass das Loch der einen Düse erheblich größer war.

    Ich vermute, dass da mal jemand seine Schwalbe "tunen" wollte und einfach die Düse aufgebohrt hat. Bis man auf sowas einfaches kommt, nimmt man natürlich erstmal den ganzen Motor auseinader. Fast hätte ich schon jemanden gefragt, ob er mit mir die Simmerringe wechsel könnte.

    Ich konnte fast einen 1mm Bohrer Durchstecke. Und ein 0,6 mm Draht hatte sehr viel Spiel. Vermutlich war die Düse so auf eine 80er Düse oder sogar noch mehr aufgeweitet worden. siehe Bild.

    Jetzt zum Nächsten. Da ich mir jetzt wohl keine Gedanken mehr darüber machen muss, warum der Motor zu fett läuft, muss ich mich nurnoch um den Rest kümmern. Da wäre z.B. der Zylinder + Kolben. Ich denke, dass ich erstmal den alten Kolben weiterfahren werde. Ich besorge mir einfach zwei neue Kolbenringe. Der Zylinder sieht noch Top aus. Und der Kolben hat als einzigstes Manko, dass er angelaufen ist. Dichtungen natürlich nicht vergessen und dann wieder zusammen damit. Auf dem Kolben steht "39 98" bedeutet das, dass der Kolben einen Durchmesser von 39,98 mm hat ? ... dann müsste ich Kolbenringe mit einem Durchmesser von 40,00mm bestellen ? oder müssen diese noch größer sein ? das wäre vorerst meine Letzte Frage. thx im Vorraus !

    Am Wochenende habe ich schon den Auspuff poliert. Und mit der Karosserie bin ich auch schon angefangen. Wenn das alles so weiterläuft hoffe ich, dass ich am WE mit allem fertig werde ... ich will nu endlich fahren!

    natürlich berichte ich, wie alles funktioniet hat.

    René
    Angehängte Grafiken

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Kleine Ursache, große Wirkung. Mal sehen, ob das der ganze Fehler war. Würde mich freuen für dich, wenn es so ist.

    -Auf dem Kolben steht "39 98" bedeutet das, dass der Kolben einen Durchmesser von 39,98 mm hat ?
    Ja, genau das bedeutet das.

    - ... dann müsste ich Kolbenringe mit einem Durchmesser von 40,00mm bestellen ?
    Ja, genau solche brauchst du. Sei vorsichtig beim Einbau, die Kolbenringe brechen sehr leicht und Teile davon im Kurbelgehäuse sind Motorschädigend

    - oder müssen diese noch größer sein ?
    Nein, die passen sonst nicht rein. Die Angaben beziehen sich immer auf die Außendurchmesser, nicht auf die Einstiche für die Ringe.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Schwarzfahrer
    Registriert seit
    08.08.2007
    Beiträge
    10

    Standard

    Moin,

    wenn du sagst vorsichtig ... also ich hätte die jetzt vorsichtig von oben, erst eine seite, dann sie andere seite, übergestülpt. richtig ? wenn ich nachher einen kaputten ring habe wär das schade ...

    Also ... nochmal Dankeschön ... ich werd dann morgen bei akf bestellen und dann ma schaun was drauß wird!

    René

  10. #10
    Schwarzfahrer Avatar von Mathes75
    Registriert seit
    30.07.2007
    Beiträge
    15

    Standard

    Genau so ists richtig. Achte auf die Nasen, an denen die Stoßstellen der Kolbenringe einrasten! Alles schön einölen und dann den Zylinder wieder drauf. Viel Gefühl und wenig Gewalt!

    Grüße

  11. #11
    Schwarzfahrer
    Registriert seit
    08.08.2007
    Beiträge
    10

    Standard

    Moin,

    so habs geschafft. Danke nochmal für eure Hilfe. Also habe gestern abend noch die Kupplungsseitige Gehäusehälfte MIT Dichtung angeschraubt. Und die Kolbenringe auf den Kolben gebracht. Hat wunderbar funktioniert, alles schön eingeölt und ging auch recht leicht, obwohl ich mir erst Gedanken gemacht habe, weil man sehen konnte, dass die neuen Kolbenringe breiter waren als die alten. Vielleicht wars auch einfach nur Verschleiß. Heute morgen hab ich dann gleich den Motor angeschraubt wieder alles miteinader verbunden und war dann natürlich gespannt, ob der Motor wieder läuft.

    Ein paar mal getreten, und dann gabs schon Probleme ... die Schraube, die das Polrad auf der Kurbewelle hält, fehlte. Ich hatte sie einfach vergessen. Ergebnis: Das Polrad war runter und der Keil der das ganze gegen Verdrehen schützt war auch kaputt. Zufällig passten die alten Kolbenringe in die Nut und so habe ich ein Stück davon angepasst und da eingesetzt. Polrad wieder drauf und die Schraube und den Rest natürlich auch.

    Dann zweimal treten und die erste Zündung *froi* ... nochmal treten und der Motor lief langsam an! Ich hatte wieder die große Düse genommen wegen einfahren. Dachte, dass das am Anfang besser wäre, wenn sich alles aufeinader einschleifen muss. Dann den Motor ne Zeit lang im Stand laufen lassen ... hat auch ganz gut geräuchert ... nach und nach immer ein wenig mehr Drehzahl gegeben, bis ich dann der Meinung war ... nu schwing ich mich drauf und fahr ne Runde. Anfangs schön sinnig ... am Ende bei Vollgas war ich so ca bei 55km/h laut Fahrradtacho. Die lief einfach sowasvon zu Fett ... konnte man richtig den Strahl hinterm Puff sehn.

    Ein Problem hab ich jetzt ... und zwar springt meine Schwalbe bei Vollgas rauf und runter ... man konnte die Unwucht am Vorderreifen sehen. Denke mal, dass da mal neue Pellen draufkommen, weil die jetzigen schon ziemlich runter und porös sind.

    Ich habe aber noch ein Problem ... als der Motor heute mal endlich Leistung gezeigt hat, hatte ich das Gefühl, dass die Kupplung durchrutscht. Habe jetzt noch nicht in der Rep.-Anleitung geschaut, aber gibbet da nen einfachen Trick ... oder sind die Beläge vllt auf ? ...Nachstellen ?!

    René

    Edit: So ... zuerst die schlechte Nachricht. Das Polrad hat sich wieder gelöst und der Keil (Kolbenringstück) ist hin. war nicht gehärtet und hat deswegen nicht gehalten, zudem war auch kein Federring hinter der Schraube, weil der anfangs auch nicht dran war. Hab das nur dadurch erfahren, weil ich nochmal in der Anleitung nachgeschaut habe.
    Das ganze ist während der Fahrt passiert ... es gab fehlzündungen und dann zischte es noch ein paar mal aus dem Auspuff, und ich durft ca 3 km nach Hause schieben.

    Jetzt die guten Nachrichten. neuen Keil gebaut (aus gehärtetem Stahl :-) und einen Sprengring verbaut. dann die Mutter nochmal richtig Festgezogen und es hält. Dann bin ich noch zu einem Bekanneten, der mehr Ahnung von der Materie hat, als ich, gefahren. Hatte unter anderem noch die Zündung vermutet. Also hat er sich das alles angeschaut und hat am Ende den Z.z.p. mehr nach OT verlegt. obwohl die Grundplatte mit der Markierung immer noch vor der Markierung auf dem Motorengehäuse ist (mehr vor OT als vorgeschrieben). Zudem hat er den Vergaser noch fetter eingestelt als ich das gemacht hatte. Jetzt rennt meine Schwalbe auch wieder ihre 60km/h. Wenn ich jetzt noch eine 67 statt der bisherigen 65 Düse verbaue hoffe ich, dass sie besser nach 60km/h hinzieht, denn im Moment bleibt der Tacho bei leicht ungünstigen Bedingungen bei ca 55km/h stehen und sie wird nichtmehr schneller. Die schleifende Kupplung habe ich einfach am Handgriff eingestellt. Jetzt kann man auch wieder ein wenig Spiel feststellen, und sie kuppelt nicht mehr auf dem letzten End ein!

+ Antworten

Ähnliche Themen

  1. Vergaserprobleme??? Motor eigent. NEU
    Von Schwalbe_Bonn im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.07.2008, 08:38
  2. Vergaserprobleme
    Von egonolsen1988 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.10.2005, 07:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.