+ Antworten
Ergebnis 1 bis 4 von 4

Thema: motor verliert öl...


  1. #1
    Zündkerzenwechsler
    Registriert seit
    04.10.2008
    Ort
    Wiesbaden
    Beiträge
    44

    Standard motor verliert öl...

    Hallo, nach der Frage nach dem passenden Öl für meine Schwalbe Kr51/1k stellt sich mir schon die nächste, etwas essentiellere Frage, da ich leider bemerken musste, dass meine Schwalbe unter Ölverlust leidet.
    Habe natürlich zuerst die Suchfunktion benutzt, jedoch keine Antwort auf meine spezifischen "Problemstellen" am Motor gefunden.
    Da ich wie bereits erwähnt ein Laie bin habe ich mal zur Sicherheit Fotos gemacht und die Stellen rot markiert an denen ich Öl gefunden habe (ich gehe davon aus, dass es Öl und kein Gemisch ist, da es, wenn man daran riecht, nicht die Spur nach benzin riecht, zur Sicherheit habe ich trotzdem auchnochmal das Öl fotografiert damit ihr an der Farbe vielleicht erkennen könnt um was es sich handelt...)
    Ich denke dass die Stellen der Bilder 1,jpg und 2.jpg die akutesten sind, habe natürlich vorher einmald en Motor vom Öl gesäubert um zu schaun woher es kommt.,...hoffe ihr könnt mir da schnell und unkompliziert helfen, da ein Motorausbau und eine - spaltung mich doch zu 100% überfordern würden...
    danke im vorraus!
    Angehängte Grafiken

  2. #2
    Zündkerzenwechsler
    Registriert seit
    04.10.2008
    Ort
    Wiesbaden
    Beiträge
    44

    Standard

    und hier noch die frabe des "Öls"?
    Angehängte Grafiken

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    um die genauen stellen zu lokalisieren, aus denen öl austritt, mach deine vermutetet flächen mal sauber und stäube sie danach mit babypuder oder mehl ein. dann kann man genau erkennen, wo es herkommt.

    die stelle mit den beiden löchern sollte prinzipiell kein öl verlieren, weil sich dahinter gar keines befindet. kommt dort wirklich öl raus, so spricht das für polradseitig undichte simmerringe. das kannst du prüfen, wenn du mal den rechten motorseitendeckel öffnest und schaust, ob ölspuren hinter der grundplatte erkennbar sind.

    das andere könnte eine defekte mitteldichtung sein... wenn es dort jedoch nicht in strömen läuft würde ich das ganze beobachten, da zur reparatur der mitteldichtung der motor gespalten werden muss

  4. #4
    Zündkerzenwechsler Avatar von herrbeyer
    Registriert seit
    18.06.2008
    Beiträge
    32

    Standard

    Eins von den beiden Löchern ist auch der Ablauf, für das aus dem Vergaser augetretene Bezin. In dieser kleinen Wanne auf dem Motorblock verdampft dann das Bezin und es bleibt nur noch das Öl übrig, was durch einen Kanal abfließen kann. Dieser Endet eben genau an einer der beiden Löcher, darum findet mal dort zwangsläufig immer Öl. Eventuell hast du gar kein Öl Problem, denn durch die Fahrbewegungen kann sich dieses nämlich gut unter dem Motorblock verteilen.

+ Antworten

Ähnliche Themen

  1. Zu viel Getriebeöl => Motor verliert Öl
    Von Florian_MH im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 15.05.2011, 15:36
  2. Motor verliert Öl
    Von Crandy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.03.2008, 11:23
  3. Motor klingt heiser, verliert Öl
    Von Scipio im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.04.2004, 19:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.