+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Motor versagt


  1. #1

    Registriert seit
    12.06.2007
    Beiträge
    3

    Standard Motor versagt

    Hallo,

    ich habe mir vor kurzem ne KR51/1K von 1966 gekauf. Sehr guter Zustand mit gerademal ca. 3800 km. Sie wurde in einer Werkstatt durchgesehen und ein Haufen Dichtungen wurden gewechselt, der Motor und Vergaser komplett zerlegt und gereinigt. Es wurde auch alles neu eingestellt. Zündung, etc. Na gut, da kann ja eigentlich nichts mehr schiefgehen. Nur jetzt tropft schon etwas Getriebeöl. Aber das ist nicht das Problem.Die Kiste geht seit nicht allzu langer Zeit nach etwas längerer Fahrt einfach aus und läßt sich erst nach etwas stehen bleiben wieder anwerfen. An der Ampel läuft sie dann eine kurz weile rund und dann geht sie aus.
    Ich glaub nicht, das es an der Zündung oder Vergaser liegt. Könnte es sein, das da etwas zu heiß wird und sich verkeilt? Ich will die Kiste nochmal in einer Werkstatt in der Nähe von Quedlinburg (Harz) durchsehen lassen. Könnt Ihr mir vielleicht ein paar Tips geben.

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    verkeilen wird sich da nichts, sonst würdest du einen widerstand beim treten merken. hört sich doch eher nach einem zündungsproblem an. gib mal wärmeproblem in die suche ein.

    desweiteren kannst du auch den auspuff säubern und nach der spritzufuhr sehen (evtl benzinhahn verstopft, also läuft kein benzin nach).

    fährt sie denn die ersten minuten super gut?

  3. #3

    Registriert seit
    12.06.2007
    Beiträge
    3

    Standard

    also in den ersten minuten läuft sie ganz gut. Aber mir ist aufgefallen, das an der Verbindung vom Zylinder zum Auspuff es naß wird und am Auspuff runterläuft.?

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    dieses problem hat wohl nichts direkt mit deinen fahrploblemen zu tun, da fehlen wohl die dichtringe oder die krümmermutter ist nicht richtig fest angezogen.

    wie gesagt: wärmeploblem, spritzufuhr und auspuff dicht sind am wahrscheinlichsten

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard Re: Motor versagt

    Zitat Zitat von ilum
    ... KR51/1K von 1966 ... mit gerademal ca. 3800 km....

    1966 gab's noch keine KR51/1K und 3800 km fahr ich im Sommer mit meinem coolen Star in zwei Monaten. Da braucht man keine 41 Jahre für. Denk mal ein bisschen nach.

  6. #6

    Registriert seit
    12.06.2007
    Beiträge
    3

    Standard

    Auf dem Ersatz für die Betriebserlaubnis steht 1966. Ist mir aber auch nicht so wichtig. Finde es nicht gerade förderlich, einfach nur einen zynischen Komentar abzulassen aber nicht wirklich hilfreich zu sein. Die anderen Ratschläge sind gut. Werde mal den Auspuff checken und sehen was mich erwartet.

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Recht haste.

  8. #8
    Tankentroster Avatar von oldifreak
    Registriert seit
    18.07.2006
    Ort
    Strasburg
    Beiträge
    192

    Standard

    Entweder Kerzenstecker oder Kondensator, einer von beiden !!!

+ Antworten

Ähnliche Themen

  1. E-Zündung versagt Dienst!
    Von tetravoludo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.04.2008, 17:25
  2. Schwalbe versagt am Berg :(
    Von Sauerland-schwalbe im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 05.08.2006, 09:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.