+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Motor wackelt


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.01.2008
    Ort
    Forchheim, Bei Nürnberg
    Beiträge
    67

    Standard Motor wackelt

    hatte einen blöden unfall mit meinem sr50 und seitdem wackelt mein Motor!
    Also an der rechten Seite scheint er lose zu sein, aber wo ist das ding festgemacht? Seit dem Unfall fühlt es sich an, als würde ein Rad eiern oder so, also sehr hoppelig, aber die Räder laufen gerade... Mein verdacht ist, das könnte auch von dem Motor kommen. Hab aber keine Schraube gefunden, an der der Motor wirklich befestigt ist. Ich hab irgendwo gelesen, ein Holzkeil könnte abhilfe tun - aber irgendwie scheint es mir nicht so weiße, weil ein Holzkeil würde doch garnicht mehr federn!

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja nee Holzkeil , der hat schon zwei Schrauben hinten am Gehäuse ,
    kann aber sein das das Gummylager von der Motoraufhängung defeckt ist
    oder der Kettensatz etwas mitbekommen hat .
    Immer schön den Auspuff freihalten

  3. #3
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Moin,

    Hat es evtl. beim Unfall auch das Hinterrad erwischt?
    Vielleicht stimmt die Spur nicht mehr und das Rappeln wird dadurch ausgelöst, das die Kette nicht mehr gerade läuft.
    Gib mal in die Suche "Spur einstellen" ein.

    Gruß
    DER
    PATER

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Der Sr50 Motorhilfsrahmen hat die Eigenschaft das er gerne mal bricht. Das wär zu kontrollieren. Der Motor ist im hinteren Bereich mit 2 Schrauben befestigt. Der Motorhalter ist dabei abzusenken (vordere Befestigung).
    Der Ausbau des ganzen Halters ist etwas schwieriger , da sollte ein 2ter Helfer dabei sein. Die Schwingenachse hinten is zu entfernen .

  5. #5
    Glühbirnenwechsler
    Registriert seit
    30.01.2008
    Ort
    Forchheim, Bei Nürnberg
    Beiträge
    67

    Standard

    oh, hört sich aber kompliziert an... Ich schraub nicht so gut... Aber ich bin mir sicher, dass auf der rechten Seite die Befestigung defekt ist, weil wenn ich zum beispiel nen gang höher schalte oder Ankicke, springt der motor reglerecht rum... Aber ich kann mir überhaupt nicht vorstellen, wie das zustande kam, weil der Roller ist beim Unfall auf die linke seite gefallen und der motor hat keine kratzspuren oder so... JA, die KEtte hat tatsächlich was abbekommen! vielleicht wars auch schon vorher aber die muss ich auswechseln.

  6. #6
    Glühbirnenwechsler Avatar von Simöne
    Registriert seit
    18.01.2007
    Ort
    Elmshorn
    Beiträge
    72

    Standard

    Das hatte ich mit meiner schwalbe auch, hinterrad 2 mal gewechselt und reifen neu aufgezogen, aber am ende wars dann doch ein neuer kettensatz der abhilfe geschafft hat.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    30.01.2008
    Ort
    Forchheim, Bei Nürnberg
    Beiträge
    67

    Standard

    also hab jetzt definitiv festgestellt, dass es der Motor ist, der in Resonanzschwingungen gerät, wenn er eine bestimmte Drehzahl erreicht. hab den roller einfach aufgebockt und in den vierten Gang geschalten und siehe da, irgendwann fängt er tatsächlich an, sich relat. regelmäßig nach vorn und hinten zu wackeln, aber so um naja vielleicht 10 cm oder so auf jedenfall so dass man es übelst merkt und denkt, man fährt auf einem platten Reifen oder so... Meine Kette ist in ordnung, hab sie heut geölt
    zum glück hab ich den Artikel da über den typen gelesen, dem die kette gerissen ist...

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    verdammt... hör auf, weiter solche experimente zu machen! schau doch endlich mal, ob dein motor an der halterung und die halterung am rahmen vernünftig festgeschraubt ist. das ist doch wirklich nicht so schwer.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    30.01.2008
    Ort
    Forchheim, Bei Nürnberg
    Beiträge
    67

    Standard

    inwiefern ist es ein Experiment, den motor anzuwerfen und ihn laufen zu lassen? Hä? Im Ernst, wieso soll das gefährlich sein? Ich hab ihn doch nicht absichtlich auf resonanz gebracht, sondern wollte nur meinen Verdacht bestätigen...
    An der Motorhalterung hinten scheint aber tatsächlich was nicht ok zu sein
    jedenfalls ist sie locker und hat zu viel Spiel auf der einen Seite. Aber was soll ich jetzt machen? Komplett ausbauen, Lager wechseln? HOLZKEIL?

  10. #10
    Glühbirnenwechsler
    Registriert seit
    30.01.2008
    Ort
    Forchheim, Bei Nürnberg
    Beiträge
    67

    Standard

    aber der Rahmen ist ok, da hab ich keinen zweifel

  11. #11
    Glühbirnenwechsler
    Registriert seit
    30.01.2008
    Ort
    Forchheim, Bei Nürnberg
    Beiträge
    67

    Standard

    äh tschuldigung dass ich so hackstückchenweiße antworte...
    Aber die Motorhalterung hab ich angezogen, war aber auch vorher nicht locker oder so. Das mit dem Wackeln ist ja erst seit dem Unfall!
    Argh.

  12. #12
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Holzkeil völliger blödsinn
    Schau nach ob an der Motorhalterung was gebrochen ist,
    wenn nicht Schrauben festziehen und fertig ist die sache,
    Wenn was gebrochen oder gerissen ist schweißen lassen oder selber schweißen.


    Gruß aus Lippe
    Mfg Spudelfahrer aus Lippe

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Für deine "Hackstücken" gibts nen EDIT-Button

    MfG
    Ralf

  14. #14
    Glühbirnenwechsler
    Registriert seit
    30.01.2008
    Ort
    Forchheim, Bei Nürnberg
    Beiträge
    67

    Standard

    Ok, danke für eure Hilfe, werd mich morgen mal dranmachen...

  15. #15
    Glühbirnenwechsler
    Registriert seit
    30.01.2008
    Ort
    Forchheim, Bei Nürnberg
    Beiträge
    67

    Standard

    Ok, ich habe einen kleinen Riss in der Motorhalterung festgestellt..
    aber mit klein meine ich 1-2 cm. Ist es möglich, dass der ganze Motor wegen so einem "mikrigen" Riss so stark schlingert? Oder ist womöglich das ganze Lager beschädigt?
    Danke im Voraus für eure Antworten...
    *edit*
    Bin überzeugt, das Lager ist nicht mehr in ordnung, weils einfach übermäßig wackelt. Ok, wenn ich den Motor ausbaue, weiß schon bescheid wie das geht, hab mir da ein paar anleitungen durchgelesen, aber wenn ich die zündung abklemme... Muss ich dann das Polrad mit der zündung rausnehmen?
    Was gibts noch so zu beachten beim Motorausbau?

+ Antworten

Ähnliche Themen

  1. Motor wackelt etwas !?!?
    Von Nordlicht83 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.03.2009, 18:57
  2. Motor wackelt...woher neue Gummilagerung?
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.07.2006, 13:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.