+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: motor während der fahrt ausgegangen


  1. #1
    Schwarzfahrer
    Registriert seit
    20.09.2008
    Beiträge
    14

    Standard motor während der fahrt ausgegangen

    mein motor ist während der fahrt ausgegangen, obwohl die kupplung nicht gezogen war. habe angst das was schlimmes passiert ist.
    kam auch ein unschönes geräusch, das sich so angehört hat wie wenn man anschiebt, es aber nicht angeht, was auch der fall war und ich dementsprechend direkt kupplung gezogen.
    habe heute morgen vmtl etwas viel öl genommen (bisschen sprit ausm kanister und für n liter öl drauf, aber da sollt doch nix passieren?)

    wäre nett wenn mir wer anregungen geben könnte, was es sein könnte

    danke

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    MAch erstmal die normale Wartung , also Vergaser reinigen Zündung uberprüfen ,
    Tankbeluftung nachsehen usw.
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Schau doch erst einmal ob überhaupt ein Zündfunke kommt.
    Dann kann man den Fehler weiter eingrenzen.

    Das Geräusch ist normal. Ist ja das Selbe ob Du anschiebst oder ausrollst (ohne zündfähiges Gemisch/Zündung)

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Erster Verdächtiger ist immer das, was zuletzt gemacht wurde ... also schau mal nach, ob dein (bröselhaltiger?) Kanister-Sprit nicht den Vergaser zugesetzt hat.

    So viel Ölzusatz, dass das Benzin gar nicht mehr zündet, wirst du schon nicht reingekippt haben - aber ein Blick auf die Zündkerze schadet sicher auch nicht. Wenn sie eh schon raus ist, kannst du auch gleich nach dem Funken suchen.

  5. #5
    Schwarzfahrer
    Registriert seit
    20.09.2008
    Beiträge
    14

    Standard

    ich mit meinen halbinfos sry
    ich habe eine vape zündung, insofern sollte sie sich eig nicht verstellt haben oder?
    sprang danach nicht mehr an bzw nach wartezeit 1 mal kurz, motor klang etwas scheppernd und ich konnts nicht genauer überprüfen weil ich zur bahn musste, kann also nix über leistung o.ä. sagen.
    als ich zurückkam, sprang sie auch kurz an, hörte sich aber wiegesagt nicht so toll an und der luftansaug schlauch war relativ locker, sodass ich das zuerst gerichtet habe, danach nix mehr.

    achso, ist passiert als ich mittel schweren erschütterungen ausgesetzt war

    kann man mit den informationen etwas wahrscheinliches schlussfolgern?

    zündfunke wird gleich geprüft

    freue ich mich schon aufs basteln draußen ...

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Elektronische Zündung verstellt sich nicht durch Verschleiß, das schon ... aber wenn Grundplatte oder Polrad lose werden, stimmt's natürlich nicht mehr. Aber malen wir nicht den Teufel an die Wand ... schau zuerst mal, ob deine "mittelschweren" Erschütterungen (Kopfsteinpflaster? Erdbeben?) Stecker oder Kabel gelöst haben. Alles an der Zündspule, am Schalter, aber auch das Massekabel zum Motor.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von dachiller
    achso, ist passiert als ich mittel schweren erschütterungen ausgesetzt war.
    kann man mit den informationen etwas wahrscheinliches schlussfolgern?
    Ja, der Dreck im Tank hat sich gelöst und den Vergaser zum Versager verstopft :wink:

    Mach 1. ) den Tank sauber 2.) den Benzinhahn sauber und 3.) den Versager sauber, dass er wieder zum Vergaser wird.
    Mach das in dieser Reihenfolge, lass keinen Schritt aus.

    Viel Spaß dabei und zieh Dich war an, die Kälte greift den Ar...m an

    Peter

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Kännchen Tee zum gelegentlichen Pfotenwärmen hilft auch sehr ... das haben wir beim gemeinsamen 51/1S-Schrauben hier jetzt immer so gemacht :)

  9. #9
    Schwarzfahrer
    Registriert seit
    20.09.2008
    Beiträge
    14

    Standard

    zündfunke ist da (kann ich damit schon die elektik ausschließen? oder kann es immer noch an der vape liegen? ich hab so 0 plan von elektrik tt)

    benzin fließt

    vergaser ist sauber

    ps. die mittelschweren erschütterungen waren unebenheiten in der geteerten str.

    fürchte fast das mein zylinder/kolben am arsch ist, hatte einiges mitgemacht ... könnte das auf die fehlerbeschreibung passen?

    pps: im luftansaug system (hab btw ne s51) sammelt sich immer wieder dreck und flüssigkeit (vmtl benzin, vllt kondenswasser) ist das normal, muss man das regelmäßig säubern oder läuft da bei mir iwas schief?

  10. #10
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Glaube kaum, dass Dein Zylinder am Arsch ist.

    Wenn Funke da ist und der Zündzeitpunkt stimmt, der Vergaser sauber ist und Sprit fließt würde ichmal die Kerze genauer ansehen/wechseln.

    check mal den Welendichtring auf der rechten Seite. Vielleicht ist der hin.
    u.U. Kannst Du im LiMa-Deckel sogar schon Öl sehen => eindeutiges Zeichen, dass der Dichtring hin ist.

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Du ne Einser Schwalbe hast , ist das mit dem Wellendichtring eher unwahrscheinlich , das würde sich langsam ankündigen , bei der Zweier Schwalbe kann es auch sein , das ein Wellendichtring rausgedrückt ist .
    mfg
    Immer schön den Auspuff freihalten

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von dachiller
    zündfunke ist da (kann ich damit schon die elektik ausschließen? oder kann es immer noch an der vape liegen? ich hab so 0 plan von elektrik tt)
    Wie ist dann die VAPE da reingekommen?

    Wenn du einen Zündfunken hast, fragt sich immer noch, ob er zum richtigen Zeitpunkt kommt. Zum Nachschauen machst du den rechten Motordeckel ab und schaust mal, ob Polrad und Grundplatte noch fest sitzen. Wenn dein Motor eine werkseitige Markierung für den Zündzeitpunkt hast, kannst du auch einfach schauen, ob sich die Grundplatte davon weggedreht hat.

  13. #13
    Schwarzfahrer
    Registriert seit
    20.09.2008
    Beiträge
    14

    Standard

    vape war bereits drin als ich es gebraucht gekauft habe.
    es ist ne s51!
    zündzeitpunkt noch nicht kontrolliert
    kerze bereits gewechselt -> nichts
    kann denn wenn ein zündfunke kommt, trotzdem n kabel kaputt sein?

  14. #14
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Zitat Zitat von dachiller
    vape war bereits drin als ich es gebraucht gekauft habe.
    es ist ne s51!
    zündzeitpunkt noch nicht kontrolliert
    kerze bereits gewechselt -> nichts
    kann denn wenn ein zündfunke kommt, trotzdem n kabel kaputt sein?

    Kann schon. Wackelkontakt, oder ein Riss.

    Unter Kompression ist der Zündfunke u.U. schwächer => WEnn Du ihn bei ausgebauter Kerze siehst heisst das noch nicht, dass er auch im Betrieb da ist

    Aber schau erst einmal nach dem Zündzeitpunkt und dem Wellendichtring.

  15. #15
    Schwarzfahrer
    Registriert seit
    20.09.2008
    Beiträge
    14

    Standard

    wo finde ich den besagten wellendichtring?

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von dachiller
    wo finde ich den besagten wellendichtring?
    Wellendichtringe findet man auf Wellen, in diesem Fall auf der Kurbelwelle.

    Schaust Du Explosionszeichnung

    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. während Fahrt ausgegangen
    Von robinsschwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.05.2007, 12:31
  2. Motor von S51 während des Fahrens einfach ausgegangen
    Von greenfrubbel im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 06.05.2006, 18:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.