+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Wenn der Motor warm wird, habe ich Startschwierigkeiten


  1. #1
    Schwarzfahrer
    Registriert seit
    08.04.2006
    Beiträge
    11

    Standard Wenn der Motor warm wird, habe ich Startschwierigkeiten

    Hallo,

    habe vor einer Woche meine gekaufte Star fertig gemacht, nun habe ich folgendes Problem.


    Beim Losfahren springt Sie super an, einmal antretten und das ding läuft!

    Fahre ich dann 20 min geht er mir an der Ampel aus und bekomme ihr kaum noch an. Woran kann dies liegen?

    Bin etwas ratlos, da die Zündung eigentlich OK ist, kann dies noch andere Ursachen haben, an was kann das liegen.

    Save me!!!!

    Vielen Danke,
    Micha

  2. #2
    Bxx
    Bxx ist offline
    Tankentroster
    Registriert seit
    27.04.2006
    Ort
    Budapest, Ungarn
    Beiträge
    144

    Standard

    Ist Elektrodenabstan 0.4 mm?
    Wahrscheinlich passt die Zündkerze nicht zum Motor. Hast du vielleicht eine Isolator ZM14-225? Damit muss es kein Problem geben.
    Andere Möglichkeit: wurden die Kurbelwellendichtringe kontrolliert?

    Hm... kontrolliere zuerst die Kerze! Vielleicht ist das Brennwert zu niedrig!

  3. #3
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Was sagt denn deine Leerlaufregulierschraube am Vergaser?
    Seid bereit, immer bereit!

  4. #4
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Zündfunke

    Wie sieht denn der Zündfunke bei warmem Motor aus ? Schön weiss-bläulich
    und kräftig? Oder funzt er nur schwach vor sich hin ? sollte letzteres der Fall
    sein, habe ich nämlich den Kondensator in Verdacht ! Ist der Funke i.O. , kommt ein zu fett eingestellter Vergaser (Leerlauf-Luft-Schraube zu weit drin),
    ein hängendes Schwimmernadelventil (Vergaser läuft über) in Frage .

    Übrigens: in den M53 -Motor des Staribert gehört eine ISOLATOR M14-260!!! Die M14-225 kannst du verbraten, wenn du nur mal kurz um die Ecke zur Tankstelle tuckerst, um dir 'ne "Bild" zu holen ! :wink:

  5. #5
    Bxx
    Bxx ist offline
    Tankentroster
    Registriert seit
    27.04.2006
    Ort
    Budapest, Ungarn
    Beiträge
    144

    Standard

    Entschuldigung!

    Ich habe den Kerzenbrennwert falsch geschrieben.
    Zur Star braucht man wirklich Isolator ZM14-260.
    Isolator M14-225 verwendete man bei SR1 und SR2 und SR2E.

    Danke domdey!

+ Antworten

Ähnliche Themen

  1. Leistungsverlust wenn Motor warm wird
    Von S51/1B_3108 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 26.05.2009, 21:14
  2. Rasseln, wenn der Motor warm wird und ein merkwürdiges Teil
    Von seb_sosad im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.07.2007, 19:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.