+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Motor warm-springt nicht an


  1. #1
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Hallo liebe Schraubergemeinschaft.
    Ich habe ein Problem mit meiner Kr51/2. Wenn sie kalt ist springt sie super an, aber wenn sie warm ist nicht mehr! Auch anschieben geht nicht. dann muss ich warten...
    Woran kann das liegen?
    Gruß. Norman

  2. #2
    Tankentroster Avatar von Zuendaussetzer
    Registriert seit
    09.08.2005
    Ort
    Attendorn
    Beiträge
    142

    Standard

    Hallo,
    Das ist das Typische problem einer kaputten Zündspule
    wechsele die mal, dann sollte es wieder gehen

    mfg Zuendaussetzer

  3. #3
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Blödsinn, kaputte Zündspule...

    Versuch erstmal, den Vergaser ordentlich einzustellen, wenn der zu mager justiert ist, kriegste die Kiste warm auch nicht an. Daten stehen in der FAQ.

    Dann würd ich mal den Kerzenstecker tauschen, daran liegt es auch oft.

  4. #4
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Danke für die schnelle Antwort. Habe festgestellt das die Teillastnadel zu tief hing. Hab sie höher gestellt und nun läuft sie wieder. Hab wohl nach der letzten Reinigung die Kerben vertauscht.
    Danke! Norman

  5. #5
    Schwarzfahrer
    Registriert seit
    04.02.2004
    Beiträge
    23

    Standard

    Sollte es nicht an der Teillastnadel gelegen haben dann versuch mal den Kontaktabstand ein wenig zu verringer, also unter 0,4 mm zu setzen...das Prblem hatte ich bei meiner ersten Schwalbe auch und hab mir nen wolf gesucht bis ich das mal raus hatte aber jetzt läuft sie 100% ig und springt immer an

    MfG

    Der Tiger

+ Antworten

Ähnliche Themen

  1. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  2. Motor springt warm nicht an
    Von CjTower im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.04.2004, 14:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.