+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Motor zieht nicht mehr


  1. #1

    Registriert seit
    24.07.2003
    Beiträge
    9

    Standard

    Hallo erst einmal!!
    Bin das erstemal im Forum !!

    Hab folgendes Problem.
    Motor springt an
    läuft auch
    wenn gas aufgedreht wird ,beim fahren lässt die Leistung nach . ???

    könnte es etwas mit der Kupplung zu tun haben ??
    ist sehr schwach eingestellt?

    schwimmernadel wurde auch schon verstellt!!

    welche möglichkeiten hab ich weiter ??

    kann mir jemand weiterhelfen ??

  2. #2
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    Also als erstes verweise ich mal auf die Suchfunktion im Forum. Ist zwar bissl Arbeit, aber da wirst du garantiert was finden. Oder die FAQ´s dieser Seite.

    Vielleicht solltest du noch konktreter beschreiben WIE "die Leistung nachlässt". Wenns die Kupplung ist, müsste sie dort wo der Motor das max. Drehmoment abgibt durchrutschen. Der Motor dreht dann hoch, aber dein Moped beschleunigt nicht.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    24.07.2003
    Beiträge
    88

    Standard

    Hallo!

    Wenns die Kupplung ist, müsste sie dort wo der Motor das max. Drehmoment abgibt durchrutschen. Der Motor dreht dann hoch, aber dein Moped beschleunigt nicht.

    ...das ist der Fall, wenn es die Kupplung ist.

    Wenn der Motor allerdings allgemein langsamer dreht und sich so anhört als ob man bei Fahrt einfach die Zündung ausmachte, dann würde ich so tippen/ vorgehen:

    - Zündkerze Nass? (zuviel Sprit [defekter Choke o. falsch eingestellt] oder Zündung falsch eingestellt)
    - Zündkerze zu alt? (erneuern)
    - Auspuff frei oder verkohlt? (ausbrennen/ auskratzen)
    - Luftfilter frei? (auswaschen und nachölen)

    Oder sie bekommt Nebenluft durch defekten Wellendichtring.


    MfG Manni

  4. #4

    Registriert seit
    24.07.2003
    Beiträge
    9

    Standard

    Danke
    Bender ,
    Manni-Mammfred

    für eure schnelle Hilfe!

    nach langen ausprobieren ,hab einfach mal nen anderen Vergaser
    aufgesetzt und siehe da , schon fliegt sie wieder.

  5. #5
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    373

    Standard

    @manni,

    ok, zum glück wars hier nicht der wellendichtring

    kleine zwischenfrage: was muss ich auseinandernehmen um den zu wechseln?

    danke schonmal,
    pauzi
    (der manchmal das selbe problem hat aber meint das es nun auch durch den vergaser behoben ist, aber wissen will was er theoretisch hätte tun müssen )

  6. #6
    Glühbirnenwechsler
    Registriert seit
    24.07.2003
    Beiträge
    88

    Standard

    Hallo,

    kommt darauf an welcher es ist. Es gibt 2, die die Leistung des Motors beeinträchtigen können ... beide auf der Kurbelwelle, einer im Getriebe hinterm Antriebsritzel für der Kupplungskorb, und einer hinter der Grundplatte.

    .... hab jetzt aber nicht die Zeit das weiter zu beschreiben, muß jetzt weg fahren ...



    MfG Manni

+ Antworten

Ähnliche Themen

  1. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13
  2. nach ampel zieht der motor nicht mehr
    Von hintze im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.05.2006, 15:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.