+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Motor Oder ZÜndung oder sonstwas!!!! HILFE!!!


  1. #1

    Registriert seit
    05.10.2005
    Beiträge
    4

    Standard

    HI!!

    Ich brauche eure hilfe! bin neu hier sieht mann ja am namen aber mir wurd das forum hier empfolen!

    so also ich Fahre ne schwalbe um genauzu sein eine KR51/2 das blöde is nur ich hatte se letztens rund 4-6 wochen in der garage stehen und als ich dann wieder fahren wollte war die wie blöd am stottern!

    Also mein problem: mopped stottert wie doof, also im unteren drehzahl bereich etwas mehr wie im oberen aber manchmal auch ne minute garnicht dann gehts aber wieder los und sieh fährt rund 5km/h langsamer!

    und beim anfahren hat die null leistung da muss mann sich mit den füßen schonmal abstoßen damit die autofahrer hinter einem nicht wild werden!

    dann hab ich mir heute ne neue zündkerze gekauft (aber keine orginal isolator)! hab den abstand auf 0,4 mm gestellt und das dingen lief sogut wie garnicht mehr. alte kerze nachgeguckt abstand war etwas zu groß auch auf 0,4mm gedängelt fuhr auch scheiße! mit 0,5 fährt se etwas besser aber mit vereinzelten fehl zündungen und nurnoch rund 45 km/h!

    WAS MUSS ICH TUN DAMIT SE WIEDER GESUND WIRD!!!

    ich hoffe ihr versteht meine misslige situation besonders weil ich mit der karre morgen wieder zur arbeit muss!

  2. #2
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Tach, Neuer !!! Herzlich willkommen im Nest !
    Wie sieht die Kerze denn sonst so aus?
    Ist sie richtig nass ?
    Hat der Vogel zu lange mit halbvollem Tank gestanden ?
    Für mich klingt das nach Wasser (Kondenswasser), das sich im Schwim-
    mergehäuse und in den Düsen festgesetzt hat. Bau den Vergaser aus
    reinige ihn sorgfältig, und dann bau ihn wieder ein. Wenn jetzt noch wenig Sprit im Tank ist, lass ihn ab, reinige den Benzinhahn,
    und fülle neuen frischen Sprit ein. Dann dürften die Sorgen vorbei sein.
    Meld' dich, wenn du Erfolg (oder auch Misserfolg) hattest .
    Mfg, Alex
    der mit dem Sperber tanzt, ääähhh..., fliegt.

  3. #3

    Registriert seit
    05.10.2005
    Beiträge
    4

    Standard

    ALSO

    ich hab den vergaser gesäubert da war denke ich mal kein wasser drin bin ja auch schon knapp ne woche mit dem ruckel dingen gefahren aber messing späne waren drin wovon genau weiß ich nicht!

    aufjeden fall tuts das ding jetzt fast garnicht mehr. schafft noch mit mühe und kraft 30 km/h und bockt wie die sau!

    hört sich irgend wie an als wenn der nich richtig spritt kriegt kann aber eigentlich nicht sein. und unterm vergaser bildet sich auch recht schnell eine kleine fütze gemisch!

    HILFE!!!!

  4. #4
    Tankentroster Avatar von Stefan_aus_L
    Registriert seit
    05.09.2005
    Ort
    Schleusegrund bei Suhl
    Beiträge
    197

    Standard

    kannst ja mal testen ( schlauch ab und laufen lassen ) ob genug spritt kommt

    wenn nicht das ganze benzin ablassen und den hahn raus
    sauber machen und das sieb erneuern

    den vergasser auch nochmal auseinander bauen und dan die dichtung mal richtig legen, dann geht die meistens wieder


  5. #5
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Hallo,
    denke mal,dass sich die Messingspähne in die Düsen und Luftkanäle de Vergaser gesetzt haben.Versuche die Düsen mit Waschbenzin zu reinigen und kräftig mit Druckluft von innen nach aussen auszublaen.Vielleicht hängt dort irgenwo ein Spahn fest.Klemm einen gescheiten Benzinfilter zwischen Tank und Vergaser( kleinen für 80er).Ist der Chokezug fest montiert oder hat er zuviel spiel.(War bei mir der Grund)Wenn der Motor warm ist muss der Motor bei gezogenem Choke ausgehen.Wenn nicht Choke=Ursache.
    Gruss Andi

  6. #6
    Bea
    Bea ist offline
    Glühbirnenwechsler Avatar von Bea
    Registriert seit
    03.09.2004
    Ort
    Paderbron
    Beiträge
    96

    Standard

    Hallo,

    wenn du Wasser im Tank hast, kannst du es ganz einfach mit einem Schluck Spiritus binden und brauchst das kostbare Gemisch nicht wegzukippen!
    Ich tippe aber auch auf Schmutz im Vergaser, hört sich an, als ob sie nicht genug Sprit bekommt. Da hilft nur sauber machen und richtig einstellen (bei warmem Motor!).
    Und eine neue Zündkerze kaufen, aber nur eine Isolator 260!

    MfG Bea
    Bei eBay: Simson_Duo_Teile

  7. #7

    Registriert seit
    05.10.2005
    Beiträge
    4

    Standard

    Danke für eure hilfe! leider hat bis jetzt noch nichts geholfen!

    ich nehm mir jetzt nochmal den vergaser (16N1-12) vor! ersatzteile dichtung, zündkerze usw, sind auf dem weg!

    aber nochmal um alles zu verdeutlichen!

    - das mopped lief super
    - es stand 4-6 wochen in der garage
    - bin wieder gefahren (also das ding lief dann 3 wochen mit bocken)
    - neue zündkerze (keine Isoltor) noch schlimmer am bocken!
    - alte zündkerze(isolator) auf 0,4mm gestellt( war vorher ca 0,5 mm) auch nicht besser
    - alte zündkerze auf ursprünglichen abstand war leicht besser aber immer noch schlechter als wie bevor die neue kerze drin war.
    - vergaser ausgebaut sauber gemacht (messingspäne gefunden)
    - vergaser eingebaut HÖLLE mann fliegt fast runter von dem bock hört sich an als wäre zuwenig sprit da
    - nach ca 5 min fahrt gemischfütze auf motor unterm vergaser


    Also wie gesagt ich nehm das ding jetzt nochmal auseinander und hoffe das ich irgendwas vergessen habe, weil bis jetzt wurd es nur noch schlimmer!

    ich hoffe ihr habt noch zündene ideen! ich muss in 14 stunden wieder mit dem moppen fahren!

  8. #8
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Hallo !

    'Ne Spritpfütze unter'm Vergaser ? Ganz klar ! Er säuft ständig ab !!! Bau das Schwimmergehäuse vom Vergaser ab, und schau nach, ob das Schwimmernadelventil hängt. Ausserdem könnte es sein, dass der
    Schwimmer voll mit Sprit ist. Der bleifreie Sprit ist so aggressiv,
    dass er die Lötstellen am Schwimmer auflöst, und dann in den Schwim-
    mer tröpfelt. Dann stimmt die Masse des Schwimmers nicht mehr (wird
    schwerer), er taucht tiefer, das Nadelventil bleibt länger geöffnet,
    der Vergaser läuft über, der Motor "ersäuft".
    Ausserdem; kauf dir 'ne neue Isolator M14-260, und stell die
    Zündung richtig ein.

  9. #9

    Registriert seit
    05.10.2005
    Beiträge
    4

    Standard

    ja werd ich überprüfen! aber das mit der sprit fütze unterm vergaser kommt wohl daher das die dichtung jetzt total kaputt ist. der schwimmer ist ok das hab ich schon geteste.

    aber da ich die karre gerade eh kaputt repariert habe muss ich morgen erstmal auf arbeit neue haltebolzen für den zylinderkopf basteln. die hab ich gerade abgerisssen

    meinste die zündung hat sich einfach so verstellt? ja dann muss ich mich da wohl mal dran wagen hab ich zwar NOCH keine ahnung vonn aber das kommt noch.

    ich meld mich dann morgen wieder falls ich neue halte bolzen habe

    MFG und DANKE

    Der Neue

+ Antworten

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 06.09.2010, 19:49
  2. neuer Motor oder Zylinderwechsel?! Hilfe!!!!
    Von maria_bauch im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 03.07.2009, 01:15
  3. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.