+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Motoraufhängung angerissen und der Motor hat zu viel Spiel.


  1. #1

    Registriert seit
    02.06.2009
    Beiträge
    5

    Standard Motoraufhängung angerissen und der Motor hat zu viel Spiel.

    Hallo,

    ich neuer und stolzer Besitzer einer KR51/1S. Gleichzeitig bin ich neues Mitglied hier im Forum.

    Nach dem ich meine Schwalbe zerlegt und neu lackiert habe stellte ich heute mit verblüffen fest, dass die hintere Motoraufhängung auf beiden Seiten angerissen ist. Ich hab schon ein wenig Recherche betreiben und raus gefunden, dass diese Risse auftreten, weil die Schwalbe mit einem kräftigen Ruck auf den Ständer gewuchtet wird.

    Ich bin mir jetzt nicht sicher, ob diese Risse wirklich geschweißt werden müssen und ob dies überhaupt möglich ist. Vielleicht hatte jemand von euch ein ähnliches Problem und kann mir ein paar Tipps geben.

    Mein zweites Problem ist, das der Motor an sich sehr viel Spiel hat. Ich habe den Motor mit den von Simson aufgeführten Schrauben, Muttern und Scheiben festgezogen. Der Motor bewegt sich dennoch ziemlich stark, wenn man das Kettenspiel prüft oder die Fußbremse betätigt, bei der der Bowdenzug ja am Motorgehäuse befestigt ist. Legt man jetzt mehr Unterlegscheiben ein und Zieht die Muttern so stark an das der Motor kein Spiel mehr hat bewegt sich der ganze Rahmen was meines erachten auch nicht sein kann. Der Motor bewegt sich so zwischen 1 und 2 cm.

    Wie ist der Motor bei euren Schwalben befestigt oder habt ihr auch so ein großes Spiel und es ist normal?


    Vielen Dank schon mal!!!

  2. #2
    Tankentroster Avatar von Stagehand
    Registriert seit
    30.10.2005
    Ort
    Bonn
    Beiträge
    196

    Standard

    Hallöchen,
    zuersteinmal kannst grundsätzlich alles schweißen.
    Das Material von damals ist nicht das beste, somit
    stellt sich die Frage ob Du
    nicht die Aufhängung ersetzt??

    Sind da nicht Buchsen für die Motorhalterung??

  3. #3
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Also so viel Spiel ist beim besten Willen nicht normal. An deiner Stelle würde ich das Moped bis auf den Rahmen zerlegen, um eventuell weitere vorhandene Risse oder Bruchstellen lokalisieren zu können. Dann kannst du darüber befinden, ob der alte noch machbar ist (indem du schweißen lässt, ist aber meines Wissens nur an der Motoraufnahme genehmigt) oder dir nen anderen Rahmen ranschaffst.

    Buchsen zu Motorlagerung gibt es an der S51, nicht an der Schwalbe. Deswegen schüttelt die doch auch mehr.

    Darum ist Shakin' Steven doch auch immer mit der Schwalbe auf Tour

  4. #4
    Tankentroster Avatar von Cartman
    Registriert seit
    28.08.2008
    Ort
    im Süden, aber auch mal im Norden
    Beiträge
    158

    Standard

    let´s swing, baby...

    ich hab da noch die aufhängegummis aber leider keinen Platz dafür an der schwalbe gefunden.....

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Die Risse an der Motoraufhängung entstehen in der Regel durch übermäßige Vibrationen des Motors. Diese wiederum entstehen, wenn die Kugellager falsch eingebaut wurden bzw. verschlissen sind oder durch unfachmännische Motormontage Unwuchten entstanden sind und irgendwelche Wellen verbogen sind. Ich denke da z.B. auch an das Festziehen des Primärritzels ohne das entsprechende Haltewerkzeug. Dabei kann sich der dünne Kurbelwellenzapfen verbiegen, wenn da der große Ringschlüssel dran rumhebelt und nur ein Stück Holz oder Lappen zwischenklemmt (sowas ist nur für Notfälle geeignet).
    Auch schadhafte Zahnräder können Vibrationen verursachen.

    Laß dir die Risse in einer Karosseriewerkstatt oder einem anderen Schweißfachbetrieb nachschweißen. Das sollte kein Problem sein.

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du hast nicht zufällig den M5x1 Motor ???

    Oder den S50 Motor ?? Also grob gesagt die Aufhängung an Zylinder fehlt... dann reißt die Aufhängung

  7. #7

    Registriert seit
    02.06.2009
    Beiträge
    5

    Standard

    Danke für die Antworten.

    Die Risse werde ich professionell Schweißen lassen.

    Beim Motor handelt es sich mit sehr großer wahrscheinlichkeit um den M 53/11 AR (Halbautomatik)

    Der Motor läuft relativ ruhig. Soll der Motor jetzt so befestigt werden, dass er vertikal kein Spiel mehr hat? D.h. ich muss so viele Unterlegscheiben einsetzten das der Motor sich nicht mehr nach rechts und links drehen kann?

    Hier sind ein paar Bilder von der Motoraufhängung:

    Vorne am Zylinder



    Der Riss und die hintere Aufhängung von Oben



    Hinter Aufhängung von der Seite



    Vielen Dank nochmals!!!

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ok dann :

    1. Bau mal deine Kettenschläuche an. . Nachher verhackt sich diese noch und dann geht dein Alu kaputt

    2. Jo einfach in ne Karosseriewerkstatt bzw Karosseriebauer. Für nen 10er schweißt er das ordentlich durch

  9. #9

    Registriert seit
    02.06.2009
    Beiträge
    5

    Standard

    @Shadowrun

    aber sonst einfach noch mal die Muttern fest anziehen und schauen?

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Jo.

  11. #11
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    hmmm. wie man sieht wurde da schon mal nachgeschweißt, und die aufhängung ist neben der schweißnaht noch mal gerissen. höchst wahrscheinlich ist die schweißnaht nicht besonders professionell durchgeführt worden und zu schnell abgekühlt. dadurch wird das material in der wärmeeinflusszuone hart und spröde. die folge siehst du auf dem bild. wenn du nun noch mal schweißen lassen willst:
    das ende des risses muss ausgebohrt werden, und die bohrung sorgfältig entgratet werden. erst danach kann geschweißt werden. das sollte von einem qualifizierten schweißer erledigt werden. allerdings kannst du die gefügeänderungen, die die alte gebratene naht verursacht hat, nicht mehr rückgängig machen (höchstens durch weichglühen, aber irgendwann hörts auch mal auf). die sicherere variante ist auf jeden fall einen neuen rahmen zu suchen.

    edit: wasn das fürn luftfilter? hatte dir die schwalbe zuviel drehmoment?
    ..shift happens

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Einfach mit dem geeigneten Schweissgeret durchschweissen , das überhabt
    kein Problem .
    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Sag mal, hat deine Kette schon mal irgendwann in ihrem Leben einen Tropfen Öl gesehen?
    Wahrscheinlich brauchst du 'eh eine neue Kette denn bei der alten Rollenkette scheinen mir schon eine Menge Rollen zu fehlen. Ab in die Tonne damit.

  14. #14
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    ja und den luftberuhigungskasten hättest du mal besser vor dem Motor eingebaut :wink:

  15. #15
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mann , das ist mehr oder weniger ein Flacheisen das neben der Schweissnaht gerissen ist , Jeder der schweissen kann , aber Er muss das können , nicht nur mal gesehen , gelernt , Der schweisst das locker

    Man man , wir schmeissen auch keine Traversen von Baggern Radladern oder Lkws weg , nur weil da etwas gerissen ist , genau für solche Fälle sind Schweissgerete entwickelt worden , ja und es gibt tatsächlich Leute die schweissen gelernt haben.
    Immer schön den Auspuff freihalten

  16. #16

    Registriert seit
    02.06.2009
    Beiträge
    5

    Standard

    Ich hab die Schwalbe vor kurzem erst gekauft, deshalb tauchen immer wieder Überraschungen auf.

    Der Luftfilter ist irgendein Sportteil. Hab vor den Originalen wieder anzubauen.
    Die Kette hat in der Tat etwas gelitten. Mein Augenmerk liegt dennoch erstmal auf den Rissen und das Spiel des Motors. Ich werde euch in ca einer Woche mehr sagen können.

+ Antworten

Ähnliche Themen

  1. Gaszug gewechselt - Zug hat viel zu viel Spiel...
    Von elsbeth im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.11.2010, 16:35
  2. Befestigung Fußbremshebel KR51/2 am Rahmen - Hebel hat viel Spiel
    Von Makersting im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.07.2010, 16:25
  3. Motor verliert viel viel ÖL
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.04.2006, 21:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.