+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Motorausfall wenn er warm wird


  1. #1
    Schwarzfahrer
    Registriert seit
    23.11.2004
    Beiträge
    24

    Standard

    Hab mir eine KR 51/1 gekauft. Motor lief wunderbar. Nach 5-10min. fahrt fing der Motor an das Gas nicht mehr richtig anzunehmen, als ob nicht genügen Bezin vorhanden ist, kurze Zeit später nahm sie kein Vollgas mehr an, wurde dabei langsamer.
    Habe Vergaser 2x gereinigt da sie nach dem ersten mal noch nicht ansprang. Bezinfilter ist jetzt auch sauber, sah aus wie eine Sandkiste.
    Danach liefs wieder. Bis eben gefahren und nach 5-10Min. fing das Spiel wieder von vorne an. Als der Motor wieder kalt war lief das Ding wieder und jetzt noch mal.
    Anscheinend läuft der Motor nicht mehr wenn er warm wird.
    Könnt ihr mir weiterhelfen!?

  2. #2
    Tankentroster
    Registriert seit
    05.07.2004
    Beiträge
    135

    Standard

    Kann trotzdem an zu geringer Spritzufuhr liegen. Wenn der Vergaser einfach mehr Sprit braucht, als wirklich durch die Leitung kommt.
    Am besten auch noch den Benzihnhahn reinigen.

    Denn, wenn der Filter voll war, wird der Hahn nicht anders aussehen.

    Kann aber noch viele andere Ursachen haben. Zuendung z.B.
    Kaputter Kondensator, nicht hundertpro eingestellte Zuendung, etc.

  3. #3
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Hallo Dierki,

    mal wieder ein typsiches Waermeproblem.
    Meistens liegt es am verzogenem Vergaser-
    flansch. Bau den Vergaser mal ab und
    pruefe mit einem ganz geraden Lineal,
    ob der Flansch des Vergasers noch plan
    is und lasse ihn ggf. planschleifen.

    PS: Willkommen im Nest.

    gruss,
    Adrian

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Kaputter Kondensator (oben) ist Käse.

    Das ist die Zündkerze!
    Dierki, kauf dir eine nagelneue Zündkerze, und zwar eine Isolator ZM 14x260 oder eine NGK BR7HS bzw. NGK BR8HS und dreh die rein. Sollte das noch nicht geholfen haben, dann kaufste noch einen nagelneuen Kerzenstecker dazu und machst den dann auch drauf.
    Danach wird deine Schwalbe wieder abgehen wie Nachbars Lumpi.

    Verbeulter Vergaserflansch, wie Adrian schreibt, oder anderweitige Nebenluft läßt sich zwar nicht ausschließen, würde ich aber erstmal als nachrangig ansehen.

    Wird schon wieder werden!

    Ich kenn mich aus !

  5. #5
    Tankentroster
    Registriert seit
    05.07.2004
    Beiträge
    135

    Standard

    Ganz so Kaese ist das nicht, ich hatte selbes Problem damit bei meiner KR51 geloest.

  6. #6
    Tankentroster Avatar von lukas
    Registriert seit
    18.04.2003
    Ort
    Gießen
    Beiträge
    166

    Standard

    Bei mir war das Wärme(=Nebenluft-)problem erst nach Wechsel des Kurbelwellensimmerrings auf der Zündungsseite gelöst. Vorher hatte ich schon Kerze, Stecker, Unterbrecher und Kondensator erfolglos gewechselt. Der Vergaserflansch war nie ein Problem, bei der dicken Pappdichtung wird der bestimmt nicht so schnell undicht.

  7. #7
    Flugschüler
    Registriert seit
    14.08.2004
    Beiträge
    298

    Standard

    Zumal eine 260er für die KR51/1 totaler Quatsch ist. Kauf dir wenn schon denn schon eine 240er, dann springt sie auch immer an.

  8. #8
    Schwarzfahrer
    Registriert seit
    23.11.2004
    Beiträge
    24

    Standard

    Am Benzinhahn liegt nicht, den habe ich gereinigt und den Tank auch, dort war jede Menge Sand drin. Jetzt kommt auch mehr Sprit duch die Leitung. Durch die Neue Zündkerze ist es leider auch nicht besser geworden. Wenn ich das Problem gelöst habe sage ich bescheid...

  9. #9
    Schwarzfahrer
    Registriert seit
    23.11.2004
    Beiträge
    24

    Standard

    Könnte es auch an der Zündspule liegen oder so?

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Im Zweifel schon. Kann natürlich auch die Spule sein, erscheint mir aber auch unwahrscheinlich. Ausschließen kann man es aber nicht.
    Aber war deine Zündkerze wirklich neu? Oder war das nur eine andere alte, gammelige aus der Ramschkiste? Und besorg den neuen Kerzenstecker. Erst mal mit den einfachen Sachen anfangen, und dann systematisch eins nach dem anderen überprüfen.

  11. #11
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Ich poste einfach mal, woran es an Simson-Fahrzeugen, die ich hergerichtet hab, die auch selbiges problem hatten gelegen hat:
    Zündspule,
    Zündkondensator,
    Simmerring(e),
    Zylinderfußdichtung,
    Vergaserteile defeckt/fehlend,
    Falsche Kerze,
    Zu schwache Zündung(Zündspule)
    und einmal hatte jemand ne selbsgebaute Zylinderkopfdichtung da reingebastelt, die sich dann zu kohle verwandelt hat, hübsche kratzer innen Brennraum gemacht hat und für guten Luftzug sorgte.
    Ich Tippe mal, wenn deine, nachdem sie ausgegangen ist, 5 minuten stand und dann mit kraftigem anschieben weider einigermaßen angeht
    auf Kondensator, Spule(seltener),oder Fremdluft, also simmerringe od. Zylinder undicht.
    Kerze sollte eh die Passende sein. und stell am besten mal alles ein,
    ich muss ein fahrzeug irgendwie immer ziemlich komplett neueinstellen, damit ich guten mutes drauf fahren kann.
    mfg
    Nikolas

  12. #12
    Flugschüler
    Registriert seit
    14.08.2004
    Beiträge
    298

    Standard

    Das letzgenannte Problem hab ich mit einem SR50/B (in Pflege). Der fährt und fährt aber sobald er aus ist oder im unteren Bereich ausgeht, lässt er sich nur nach 5 min. wieder durch Anschieben (meist nur über 20km/h) fahren. Dann muss man ihn aber auch immer auf 3/4 (!!!) Gas halten.

+ Antworten

Ähnliche Themen

  1. Leistungsverlust wenn Motor warm wird
    Von S51/1B_3108 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 26.05.2009, 21:14
  2. SR 50 stottert wenn er warm wird
    Von Enrico_NRW im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.10.2005, 20:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.