+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Nach Motoraustausch will Sie nicht mehr anspringen


  1. #1
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard Nach Motoraustausch will Sie nicht mehr anspringen

    Hallo Jungs,

    nach langer zeit habe ich mich nun wieder an meine schwalbe gesetzt um sie endlich fertig zu bekommen.
    Da mein alter motor hinüber war habe ich mir einen gebrauchten in ebay gekauft. Diesen habe ich nun eingebaut und angeschlossen.

    Doch irgendwie tut sich da garnichts.
    Sie macht kein mukker beim antreten.

    Zündfunke ist da!
    Vergaser wurde gereinigt!
    Kabel wurden nach Schaltplan an Zündschloss angeschlossen.

    Könnt ihr mir bitte tipps geben wie ich auf die fehler kommen kann?

    Vielen Dank im Vorraus
    Chris

  2. #2
    Tankentroster Avatar von AkiraEve
    Registriert seit
    15.12.2004
    Ort
    Nähe Erlangen
    Beiträge
    233

    Standard

    gruß und so,

    da du einen zündfunken hast ist schonmal klar dass die elektrik zumindest halbwegs passt und die masse dran ist.

    von zündung einstellen hab ich nu nix gelesen und tippe im ersten moment mal darauf.....
    falls es das net ist dann evtl. benzinzufuhr bzw. kommt auch benzin im zylinder an (kerze nass?)

    das wären meine ersten ansätze....

    grüßla aus dem nassen franggn
    aki
    ---------> " Eine Schwalbe macht noch lange keinen Sommer. "

  3. #3
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard

    Grüß dich AkiraEve,

    also die Zündkerze ist defenitiv nass.
    Benzin kommt auch im Vergaser an, habe ihn ja nochmal nach mehrmaligen antreten gereinigt und dort Benzin gesehen.

    Meinst du es liegt an der Zündung?
    Verstellt die sich von alleine?
    Der Motor lag zuvor eine weile in einer Garage.

    Gibt es irgendwo eine Anleitung wie ich die Zündung einstelle?
    Habe dies noch nie gemacht.

    An was könnte es den noch liegen?

  4. #4
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard

    Guten Morgen,

    ich habe heute festgestellt das sich Benzin oben auf dem Motor gesammelt hat.
    Kommt vom Vergaser.

    Könnter der fehler daran liegen?
    Schwimmer evtl. kaputt oder so?

+ Antworten

Ähnliche Themen

  1. 2-er Schwalli will nicht mehr anspringen
    Von Schüler im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.06.2008, 22:16
  2. Vergaser gereinigt -> Möp mag nicht mehr anspringen
    Von nightflight im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.03.2007, 23:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.