+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Motorhälften wieder zusammengesetzt- Kupplungshebel ok?


  1. #1

    Registriert seit
    27.09.2009
    Ort
    Greifswald
    Beiträge
    6

    Standard Motorhälften wieder zusammengesetzt- Kupplungshebel ok?

    Ich bin gerade mitten in der wiederbelebung einer alten Kr51/1. Habe jetzt mit neuen Lagern und Simmerringen die beiden Gehäusehälften wieder verbunden. (mehr nicht, kein Kupplungspaket dran oder so).

    Die Wellen drehen sich auch alle relativ leichtängig - da ist also alles ok. Aber der Kupplungshebel hat keinerlei federwirkung. den kann ich einfach so drehen und der gibt keinen Widerstand. Hab ich da vergessen eine Feder einzuhaken oder so? Ich denke mal ich werde wohl nicht um ein nochmal-trennen des Gehäuses herrumkommen?

    Kann ich jetzt bereits irgendwie die Funktion des Kuplungshebels testen? Würde halt nicht erst am Ende merken das der Motor nochmal auf muss :-)

    Danke schonmal für eure Tipps!

  2. #2
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Erstmal herzlich Willkommen.
    Wieso sollte der denn ohne Kupplungspaket Gegendruck haben?
    Da ist zwar oben außen am Motor eine Feder zu einhaken aber soviel Gegendruck bringt die auch nicht.
    Belehrt mich ruhig wenn ich daneben liege.
    MfG

    Edit: Ein Erfolgserlebnis, ich war nicht zu langsam.
    Danke Airhead das du nicht schneller geantwortet hast.

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wenn du keine Kupplung drann hast , kannst du den Hebel auch nicht testen.
    Der dreht dann frei rund um.

  4. #4

    Registriert seit
    27.09.2009
    Ort
    Greifswald
    Beiträge
    6

    Standard Na dann hoffe ich mal....

    Hey danke für die super-schnellen antworten. Ich bin mir sicher das der "mitnehmer" (dieses komisch-geformte ding was die beiden ritzel hoch und runter verschiebt) korrekt in der ausfräsung am kupplungshebel sitzt.

    Wenn da sonst nich noch ne Feder oder sonstwas ausgehackt sein kann dann bau ich einfach mal das Kupplungspaket dran und teste dann.

    Wie sollte dann das verhalten sein? Oder letztenendes mal testen mit schalthebel dran und mal gänge schalten?

  5. #5

    Registriert seit
    27.09.2009
    Ort
    Greifswald
    Beiträge
    6

    Standard Alles gut soweit

    Das Mopped fährt wieder. Hab nur leider vergessen Öl an den Unterbrecher-Filz zu machen - das muss ich noch nachholen. Also danke für die Hilfe (auch wenn die Frage wohl sinnlos war :-) )

  6. #6

    Registriert seit
    27.09.2009
    Ort
    Greifswald
    Beiträge
    6

    Standard Alles gut soweit

    Das Mopped fährt wieder. Hab nur leider vergessen Öl an den Unterbrecher-Filz zu machen - das muss ich noch nachholen. Also danke für die Hilfe (auch wenn die Frage wohl sinnlos war :-) )

+ Antworten

Ähnliche Themen

  1. Öl tropft aus Motorhälften
    Von Ozzy im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 17.07.2007, 12:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.