+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Motornummer was für einer ist das?


  1. #1
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard Motornummer was für einer ist das?

    Hallo,

    habe eine Simson Kr 51/1 S mit Fußschaltung.
    Habe über eBay einen regenerierten Motor gekauft, ich habe darauf geachtet das er so aussieht wie meiner der aktuell verbaut ist. Als ich nun die Zündung einbauen wollte, merkte ich das der Motor nicht diese ausparung an der Gehäusehälfte hat wo die Kabel rausgehen, sondern nur die aussparung unterhalb vom Krümmer.

    Meine Frage, was für ein Motor ist das?
    Ich habe nach Motornummern gegoogelt, aber irgendwie versteht ich das nicht, ich finde nichts dazu :-/
    Frage an Euch, kann ich auch meine Zündung mit außenliegender Zündspule (unterbrecher) in diesen Motor bauen? Ich habe einfach mal die "klammer" die das Kabel an der Grundplatte hält aufgebogen und dan dort raus gelegt wo normal das Zündkabel für Innenliegende Zündung lang geht.

    Vielen Dank im Voraus
    Chris
    Angehängte Grafiken

  2. #2

    Registriert seit
    12.06.2012
    Beiträge
    2

    Standard

    Hi, ganz einfach, Du hast einen Motor ergattert, der für innenliegende Zündung hergestellt wurde. Aber dies ist kein Grund zum Aufgeben. Der Kabelstrang wird bei außenliegender Zündung nach oben neben Zylinder und Kupplungshebel am Motor herausgeführt. Ich nehme nun an, das an dieser Stelle bei dir keine Aussparung ist, sondern die musst du da selbst irgendwie VORSICHTIG hineinbringen durch bohren und feilen. Die Aussparung in Richtung Krümmer müsstest du mit einem Gumminippel verschließen. Diese gibs für paar Cents und ist ein normales Simson Ersatzteil, musst Du also nicht anfertigen. Die gelöste Spange unbedingt wieder befestigen, sie dient als Zugentlastung. Beim verbiegen des Kabelstranges kann es passieren, das die Lötstellen brechen und du dann alles mühselig wieder anlöten musst. Meist sind die Kabel wegen des Alters schon sehr steif und unelastisch, also deswegen sehr vorsichtig. Noch ein Tip: den ganzen Raum bei der Grundplatte mit ordentlich Bremsenreiniger ausspülen und trocknen lassen, sehr sehr wichtig ist auch an der Kurbelwelle, wo das Polrad draufkommt. Das muss absolut fettfrei sein, so dass das Polrad durch Haftreibung gut sitzt. Der Halbmond sichert nicht den guten Halt, sondert dient nur zur Führung und richtigen Einbau!

    Gruß Mario

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Das ist keine Motornummer.
    Die Motornummer findest du bei den M53-Motoren auf den Gehäusehälften unterhalb vom Zylinderauslass.
    Mal bist du Hund, mal bist du Baum...

  4. #4
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard

    Moin,

    also das mehr oder weniger kleine Problem mit den leitung verlegn habe ich erledigt, nun habe ich ein größeres Problem.

    Der Motor wurde als regeneriet angeboten, die Lager sind definitv neu soweit ich sehen kann. Ich habe das problem das der Motor wieder (wie der alte) am Blech hinter der Grundplatte sifft. Ich habe den Verkäufer angerufen, er meinte das kann nur der Simmering sein. Den Simmerring habe ich nun gewechselt und nochmal neu abgedichtet, ob es dicht ist kann ich Euch in paar min sagen.
    Die Schwalbe springt aber extrem schlecht an, und sifft extrem aus dem Auspuff (siehe Bild) ... ich kann natürlich nicht ausschließen das bei der Regenerierung etwas schief gelaufen ist (der Verkäufer kommt mir aber sehr anständig rüber, ist ein älterer Herr).
    Frage: Was kann noch eine Ursache für den starken Ölaustritt am Auspuff sein?
    Die Zündung ist richtig eingestellt, die Gemischschraube ist 2 Umdrehungen raus, 1:50 ist im Tank.

    Need Help :)
    Angehängte Grafiken

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ist denn eine Kurbelwelle mit Nadellager verbaut?
    Der SImmerring der anderen Seite (hinter dem Primärritzel) könnte auch defekt sein, sodass GEtriebeöl in die Kurbelkammer gesaugt wird. Das Öl landet dann im Auspuff.
    Was für ein alter Mann ist denn das ? Eine offizielle Werkstatt?
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard

    Eine Ofizille Werkstatt ist es nicht ... er hat ein Mannheimer-Dialekt, er sagte das er das nebenbei bei sich auf Arbeit macht.

    Ich werde Ihm ds ding zurück schicken ... dnan muss er ihn nochmal machen.

  7. #7
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard

    Abend,

    Das problem hat sich nun mit dem Öl gelöst, ich habe nochmal alles richtig abgedichtet und einen neuen Simerring verbaut. Jetzt ist sie dicht, springt auf den ersten Kick an und läuft wie eine 1.

    Nun wohl das letzte Problem womit ich wieder an meine Grenzen komme ....

    Der Motor ist wie gesagt neu überholt (Lager, KW, WDI's, Kolben + Ringe, Z-Kopf) ... der Verkäufer hat nach dem Kauf geschrieben das die Schaltung noch eingestellt werden muss, soweit kein problem (dachte ich) :(

    Ich habe das Problem das ich den ersten Gang nicht reinbekommen, 2+3 funktionieren perfekt. Wenn ich den ersten Gang einlege klaggert sie leicht, als wäre der Gang nicht ganz drin. Die Schaltwippe habe ich höher gedreht damit ich ausschließen kann das sie nicht auf dem Trittbrett aufsitzt, dennoch bekomme ich den ersten Gang nicht rein.

    Ich habe erst versucht die Schaltwung so einzustellen wie es beschrieben wird ... mir Schaltwippe festhalten bis Anschlag .... bringt aber nichts.
    Den alten Motor habe ich noch da, ich habe den neuen mal probehalber genauso eingestellt ... es geht einfach nicht.

    Habt Ihr ne Idee?
    Wenn ich den Kupplungsdeckel abmache, auf was muss ich im Hintergrund schauen was defekt sein könnte, oder vllt. sogar ausgehackt?

  8. #8
    Tankentroster Avatar von Chris-SHA
    Registriert seit
    16.05.2006
    Beiträge
    188

    Standard

    ... habe gerade etwas das Forum durchstöbert ... kann es sein das das Zahnrad falschherum montiert wurde?

  9. #9
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Es könnte sein, das die Ratsche vom Schaltautomaten verschlissen ist. Bei einer fachgerechten Motorregenerierung hätte das erkannt werden müssen!

    Mal wieder ein typisches Beispiel für die Experten der Schwarzarbeiter Fraktion!
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. Motornummer
    Von berliner_bengel im Forum Recht
    Antworten: 10
    Letzter Beitrag: 29.12.2014, 19:55
  2. Halbautomatik-Motor einer Duo identisch mit dem einer 1/S ?
    Von schwalbenstar im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.10.2006, 14:12
  3. Motornummer
    Von Schwalbe im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.06.2003, 19:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.