+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Motorproblem?


  1. #17
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Naja arbeite das ab was wir gepostet haben , sollte es nicht besser werden meldest Du Dich wieder .
    mfg
    Immer schön den Auspuff freihalten

  2. #18
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    @ Deutz Nur Interessenhalber, hat der M53 auch diese Entlüftungsbohrung wie der M541 (siehe Foto im Post 2)
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  3. #19
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja Er hat eine Bohrung und zwar in der Erhebung für den Kupplungshebel
    Immer schön den Auspuff freihalten

  4. #20
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Danke............
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Motorproblem Habicht Sr4-4
    Von southpole im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 12.02.2011, 20:27
  2. Motorproblem
    Von Michael_R im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.06.2004, 22:22
  3. Motorproblem
    Von Terrorschwalbe77 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.03.2004, 18:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.