+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Motorproblem ( heftiges kratzen und schleifen im motorraum) kr51/2 L


  1. #1
    Schwarzfahrer
    Registriert seit
    05.10.2011
    Beiträge
    12

    Icon Neutral Motorproblem ( heftiges kratzen und schleifen im motorraum) kr51/2 L

    Hallo



    ich habe mit meiner Schwalle folgendes problem.
    bin gefahren und habe auf einmal ein starkes kratzen und schleifen gehört. hatte gehofft noch bis nachhause zu kommen doch blockierte der motor einer ampel beim runterschalten.(hatte schon paar km vorher leichte geräusche bemerkt)

    habe dann nach mehrfachen versuchen wieder den leerlauf reinbekommen und konnte den rest schieben.



    motor lief danach auch noch und sprang an, aber sobald sie fährt ( also das hinterrad sich dreht) fängt es stark an mit kratzen und schleifen.


    habe an der Ölablasschraube auch späne dran gehabt ca 1cm länge und auch kürzer. ( wiß nich ob das normal is oder schlimm)



    mir wurde schon vorgeschlagen, dass es diese schaltwellenkugeln sind, seht ihr das genauso und wenn ja bekomm ich das als leihe selber gebaut oder eher ne ?



    habt ihr ne idee was da passiert sein könnte?!

    ist echt dringend! brauch sie wirklich als fahrzeug!



    DANKE schonma für eure hilfe!



    Beste Grüße
    Martin

  2. #2
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Wenn der Motor noch läuft wird es wohl was im Getriebe sein. Ich würde den Seitendeckel mal runterschrauben, und dann gucken, vlt. sieht man den Getriebesalat ja schon
    Hercules - Stark auf zwei Rädern

  3. #3
    Schwarzfahrer
    Registriert seit
    05.10.2011
    Beiträge
    12

    Standard

    also ich ahtte schon beide seitendeckel abmontiert und auf der seite des ritzels kamen grobe metallspäne im einer art öl-fett zum vorschein und meine tachowelle hatte es zerruppt.. hab aber noch nichts vom getriebe sehen können.

    ich werde wohl nich drum rum kommen den motor auseinander zu nehmen oder?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von erdi0205 Beitrag anzeigen
    ich werde wohl nich drum rum kommen den motor auseinander zu nehmen oder?
    Wohl kaum.

    Wenn Du Metallspäne gefunden hast, dann wird der Motor wohl auseinander müssen.
    Aber das ist nix für Unbedarfte. Füll mal Dein Profil mit PLZ und Ort aus, vielleicht gibt es ja bei Dir in der Gegend jemanden, der Dir hilft.

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    05.10.2011
    Beiträge
    12

    Standard

    Ja das buch hab ich und das ist bei sowas nicht wirklich hilfreich
    Ich werd ma mei profil ausfüllen...

    Aber schonmal hier, ich komme aus chemnitz...

    Aber ne idee obs das mit den kugeln ist oder was anders habt ihr nich oder?

  6. #6
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Oha, das klingt alles nicht so gut,
    kannst ja mal ein Bild von den Spänen und dem Fundort machen, vielleicht lässt sich was zu sagen.

    Gruß Robin

  7. #7
    Glühbirnenwechsler
    Registriert seit
    10.07.2011
    Ort
    Aachen
    Beiträge
    59

    Standard

    Zitat Zitat von erdi0205 Beitrag anzeigen
    also ich ahtte schon beide seitendeckel abmontiert und auf der seite des ritzels kamen grobe metallspäne im einer art öl-fett zum vorschein und meine tachowelle hatte es zerruppt..

    das klingt aber eher als wäre einfach deine kette hin.
    sicher, daß es nicht nur das ist?

  8. #8
    Schwarzfahrer
    Registriert seit
    05.10.2011
    Beiträge
    12

    Standard

    Ja das hab ich auch schon gedacht, aber was schleift und klatzt dann da so sehr?

  9. #9
    Schwarzfahrer
    Registriert seit
    05.10.2011
    Beiträge
    12

    Standard

    @Robin
    Die späne waren in nem fetartigen oil im seitendeckel auder seite des ritzels...

  10. #10
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Es gibt einmal ein Ritzel für die Kette und eines für die Kupplung, welches meist du..?

    Kannst du das nicht einfach kurz mittem Handy ablichten..?

    Gruß Robin

  11. #11
    Schwarzfahrer
    Registriert seit
    05.10.2011
    Beiträge
    12

    Standard

    beim ritzel der kette.

    halt wie gesagt in dem seitendeckel.
    kann auch kein foto machen, da ich es schon gereinigt habe und für einen möglichen ausbau und auseinanderbau gereinigt habe.

  12. #12
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Ok, sag das doch gleich, das grenzt die Sache eventuell ein wenig ein.

    Ist das Ritzel noch fest verschraubt?
    Mach mal die Kette vom Ritzel und pass auf, dass sie auf gar keinen Fall damit Kontakt bekommt.
    Dann startest du den Motor und prüfst ob er immer noch rumlärmt.

    Gruß Robin

  13. #13
    Schwarzfahrer
    Registriert seit
    05.10.2011
    Beiträge
    12

    Standard

    na das kratzen kommt nur wenn ich fahre, also spricht, das hinterrad sich dreht. ihm leerlauf ist alles ruhig! hatte ich aber schonmal gesagt gehabt glaub ich

  14. #14
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Das hatte ich nicht mehr so ganz in Erinnerung.
    Also, dann wird eher etwas an der Kette oder so kaputt sein.

    Macht es Geräusche wenn du das Hinterrad mit der Hand drehst?
    Wenn ja, lokalisiere die Geräusche.
    Hat dein Hinterrad seitliches Spiel, sprich in den Radlagern..?

    Hast du das Ritzel inzwischen auf gute Verschraubung geprüft..?
    Dort dran kannst du auch mal im Leerlauf mit der Hand drehen und auf Geräusche und Harkeln achten.

    Aus was wahren denn die Späne eher Alu oder Stahl..?

    Gruß Robin

  15. #15
    Schwarzfahrer
    Registriert seit
    05.10.2011
    Beiträge
    12

    Standard

    So ich hab jetzt mal das hinterrad ausgebaut und den kettenkasten von innen aufgemacht.
    Hab tatsächlich was gefunden, das hoffentlich der fehler ist.

    Hab haufen zerbrochene lagerringe gefunden die normalerweise auf den gliedern der kette sein sollten

    Also nur neue kette oder alles erneuern? Also ritzel und mitnehmer ?

  16. #16
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Mach es komplett, dann hast du Ruhe
    aber nicht den billigsten Satz nehmen,
    bei den günstigen neigen wohl die hinteren Mitnehmer zum Eiern.

    Ist denn am Motordeckel noch alles dran, im Kettenbereich?

    Gruß Robin

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Simson Schwalbe KR51/2 E Motorproblem+Video
    Von rhein-ruhr-schwalbe im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 26.04.2011, 15:44
  2. kr51/1 motorproblem
    Von timmyboy1991 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.03.2010, 15:39
  3. Schwalbe Kr51/1 K Motorproblem (Zündung)
    Von KR51Cruiser im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 18.02.2010, 18:01

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.