+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Motorprobleme beim Bremsen


  1. #1
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard Motorprobleme beim Bremsen

    Hallo!
    Wenn ich schnell bremsen muss (ausgekuppelt), ruckelt die Schwalbe. Zudem fehlt das regelmäßiges "töffen" (keine Ahnung wie man es sonst beschreiben kann).Sobald ich wieder einen Gang einlege (angemessenes Tempo für den Gang, !!keine Motorbremse!!), läuft sie normal. Liegts daran, das es quasi wie ein Anschieben wirkt??? Ach ja heute ist sie bei dieser Aktion ausgegangen, aber wieder problemlos angesprungen.
    Nebenluft scheint sie keine zu ziehen (Nebenlufttest).
    Ich finde es komisch, ist das aber vielleich normal? Sonst läuft sie einwandfrei, bin am Wochenende gut 60 km gefahren ohne Probleme, außer eben oben beschriebenes.

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Kupplung i.O. ?
    Kupplung RICHTIG eingestellt?
    Wann war der letzte Ölwechsel?
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    Also mit der Kupplung habe ich keinerlei Probleme, lässt sich gut schalten. Dumme Frage, woran würde ich denn eine falsch eingestellte Kupplung erkennen (Schwalbenneuling)?
    Der letzte Ölwechsel ist eine gute Frage, habe sie erst seid einem Monat, was der Vorbesitzer gemacht hat weiß ich nicht. Wieso könnte das Öl für oben beschriebenes Problem relevant sein? Oder willst du auf einmen defekten Wellendichtring hinaus, dann würde das Öl nach Sprit riechen korrekt? Der Wellendichtring an der Zündungsseite wurde schon ausgetauscht.
    Vielen Dank schon mal :)

  4. #4
    Flugschüler Avatar von kruemel
    Registriert seit
    08.07.2007
    Ort
    Ostfriesland
    Beiträge
    393

    Standard

    Kupplung einstellen

    also meine ist auch unruhig geworden beim Bremsen, aber das lag daran das ich kein Standgas eingestellt hatte

  5. #5
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    die frage ist ob die kupplung trent , dies kann am verbrauchtem öl , falschem öl oder falsch eingestellter kupplung liegen
    bekommst du aber auch raus motor an ersten gang rein kupplung gezogen halten und schauen ob das mopet leichte vorwärts bewegung macht oder im aufgebocktem zustand hinterrad abbremsen geht die drehzahl runter so das er ausgeht "kupplung"

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Die Anleitung aus dem FAQ kannst du knicken.
    HIER findest du was anständiges.

    Öl nein nicht die SImmerringe. Du dickes Öl würde die Kupplung nicht richtig trennen lassen.
    Kupplungseinstellung checkt du auch und wenn dann noch was is, zerlegst du ma l die Kupplung und schaust ob die Metalllamellen krumm sind.
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Hast du den Nebenluft test auch hinter der Zündung gemacht ? Sprüh mal ein bisschen Startpilot hinters Polrad.

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Son Blödsinn , das der Motor bei lastwechsel ruckelt wird wohl an der Zündung und am vERGASER liegen , stelle mal dei ZÜNDUNG etwas nach , dabei schau Dir den Unterbrecher an ob Der verschlissen ist , kontrolieré und reinge den Vergaser richtieg , alle Düsen raus , Kanale und Düsen durchblasen .
    mfg
    Immer schön den Auspuff freihalten

  9. #9
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    Also der Vergaser wurde komplett gereinigt (auch eingestellt), alle Düsen ausgebaut und mit Druckluft durchgepustet.
    Die Zündung habe ich auch eingestellt, erst vor zwei Wochen oder so.....
    Waren auch meine Ideen, die ich ausprobiert habe, bevor ich das Forum zumülle ...

  10. #10
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Ich muß Deutz recht geben.

    Du hast n Problem mit Vergase oder Zündung! Ich tippe eher auf Vergase.
    Funktioniert dein Schwimmernadelventil immer? Ist dein Schwimmer wirklich noch ein Schwimmer? Oder Schon ein Taucher...?

    Auf Zündungsseite bitte noch kontrollieren: Wie sehen die Kontakte am Unterbrecher aus? Blank müssen die sein.

  11. #11
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    Also erstmal vielen Dank für die vielen Antworten :). Erstmal noch ein paar zusätzliche Infos, hatte ja vorher nicht so genau geschrieben, was gemacht wurde.
    Der Wellendichtring am Polrad ist gerade ausgetauscht, ebenso der Unterbrecher (auch "gefettet"). Die Zündung wurde natürlich eingestellt, nach ca 200 km nochmal alles überpüft und der Unterbrecher eingestellt. Bis vor 3 Wochen war mein Schwimmer auch noch intakt.
    Die Kupplung scheint sauber zu trennen, keine Vorwärtbewegung oder ähnliches.
    Werde mir als nächstes nochmal meinen Vergaser vornehmen. vielleicht ist es auch sinnvoll ihn mit neuen Düsen ect zu bestücken? Ich hatte von Anfang an, immer wieder mal Ärger mit ihm. mfg

+ Antworten

Ähnliche Themen

  1. Erdbeben beim Bremsen
    Von biggie989 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 28.06.2014, 21:22
  2. Beim Bremsen Motor aus?!?!
    Von Bouny im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 22.10.2009, 23:54
  3. Tacholicht beim bremsen !?
    Von Weini66 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 10.06.2007, 14:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.