+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Motorregeneration Langtuning nicht empfehlenswert


  1. #1
    Schwarzfahrer Avatar von ChristophRadtke
    Registriert seit
    11.01.2015
    Ort
    Bramsche
    Beiträge
    20

    Standard Motorregeneration Langtuning nicht empfehlenswert

    Moin an alle,
    Wollte mal fragen ob ihr Erfahrungen mit Langtuning habt und wollte mal meinen Ablauf der motorregeneration kurz beschreiben.

    Hatte ganz am Anfang der ganzen unglückserie einen Zylinder dort gekauft mit einring Kolben sowie auch eine komplette Abgasanlage.
    Da dieser Zylinder aber beim fahren Geräusche machte und nicht so lief wie erwartet wurde bei kurze Rücksprache mit Langtuning gesagt ich solle Fotos machen von dem demontierten Zylinder zwecks Spuren an der Laufbahn etc wegen Fehlersuche.
    Nachdem ich dieses getan hätte würde mir sehr zeitnah gesagt das meine Kurbelwelle wohl kaputt sei und der Motor überholt werden müsste.
    Ich also kurz die Kosten abgeklärt was so ganz grob auf mich zu kommt und dann den Motor hingeschickt.
    Nach Begutachtung des Motors wurde mir dann ein relativ genauer preis gesagt und auch das die Kurbelwelle nur ganz leicht gerichtet werden musste.
    Mehrere Wochen und 361€ Später hatte ich den Motor wieder da.
    Also eingebaut, öl drauf und los geht's mit dem einfahren was auch ohne Klemmer etc super geklappt hat.
    Allerdings wie vorher ein jaulen beim fahren im oberen drehzahlband (wenn fast ganz ausgedreht ist das Geräusch weg) und klimpern/klappern im Stand was mit gezogener Kupplung weg war.
    Der erste den meine Email erreicht hat sagte mir ich solle das Standgas höher drehen wegen dem klappern und das wäre kein Problem.
    Hatte ich versucht aber wen wundert es, es war natürlich nicht besser.
    Ich dann nochmal ne Email geschickt und der nächste schrieb sofort das klingt gar nicht gut.
    Ich solle den Motor wenn ich sicher bin das es ein Fehler von denen sei zurückschicken und die werden das wenn das deren schuld ist natürlich kostenfrei nachbesser.
    Aber falls kosten entstehen sollten würden die es mit mir klären.
    Ich also den Motor hingeschickt und nach 3 Wochen und mehreren Mails dann endlich mal eine kurze Info.
    Zündung (vape) angeblich verstellt, vergaserdichtung (vergaserwanne) undicht und ein federring am Schwungrad (hinter der Mutter vor dem polrad) fehlt komplett und die kupplungsdruckstangen sind aufgebogen wegen schlechter Qualität oder Verarbeitung.
    Die den fertig gemacht inkl Probefahrt etc. und dann bekomme ich ne Mail das der Motor versendet wird sobald die Rechnung von 121,25€ beglichen ist.
    Da habe ich viel diskutiert und letztendlich die korrigierte Rechnung von ca 71€ bezahlt weil ich den Motor wiederhaben möchte und nicht wegen dem Betrag wochenlang streiten möchte.
    Heute kam der Motor.
    Allerdings ohne eingesendeten Limadeckel!!
    Direkt eingebaut, Kette drauf, anderen Limadeckel drauf, das Kabel der vape angesteckt, spritschlauch drauf, bowdenzüge eingegangen (Glasscheibe,choke,Kupplung) und natürlich schaltwippe kickstarter und Auspuff.
    Reingetreten, springt kurz an und man kann ihn nur mit Gas am Leben halten allerdings lief er Vllt 40 Sekunden.
    Dann aus.
    Durch kicken kein anspringen möglich.
    Durch anschieben machte sie nochmal einen muks ging aber schnell wieder aus und es LÄUFT schwarze Suppe ausm Krümmer.
    Nicht nur ein paar Tropfen sondern man sieht deutlich wo ich geschoben habe.
    Das kann es doch wohl nicht sein oder?
    Hat noch jemand Erfahrungen mit dem Laden gemacht???
    Gruß Christoph Radtke

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.870

    Standard

    Zitat Zitat von ChristophRadtke Beitrag anzeigen
    ... einen Zylinder dort gekauft mit einring Kolben sowie auch eine komplette Abgasanlage.
    Es ist nicht nur dieser Laden -
    Tuning ist generell nicht empfehlenswert.
    Unter anderem deshalb wird Tuning im Schwalbennest abgelehnt.
    Aber wer die Forenregeln gelesen hat, weiß das ja.
    Also bitte nicht böse sein, wenn keine hilfreichen Antworten kommen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Schwarzfahrer Avatar von ChristophRadtke
    Registriert seit
    11.01.2015
    Ort
    Bramsche
    Beiträge
    20

    Standard

    Ja die Regeln kenne ich
    Geht mir ja auch in keiner Weise um den Zylinder oder so sondern um die Regeneration des Blockes

  4. #4
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    das Problem dürfte wohl weniger mit dem Block zu tun haben, sondern mehr mit dem Tuning-Gedöns drum herum.
    Wenn das schwarze Suppe aus dem Auspuff läuft, würde ich wohl eher vermuten, dass ein Problem mit dem Vergaser vorliegt, sodass die Kiste hemmungslos absäuft.
    Tuning ist nicht ganz einfach, alles muss penibel aufeinander abgestimmt sein. Da gehört eine Menge Know-How dazu, welches dir hier niemand unterbreiten wird.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #5
    Schwarzfahrer Avatar von ChristophRadtke
    Registriert seit
    11.01.2015
    Ort
    Bramsche
    Beiträge
    20

    Standard

    Moin,
    Ja ich hatte auch schon vergaser in vermutung aber dennoch müsste der Motor ja laufen da die den mit allem da hatten (seitendeckeln,Vape,Vergaser..) und eingestellt und probe gefahren sind
    Montiert habe ich auch den passenden auspuff dazu also von dem "tuninggedöns" passt alles und das einstellen liegt hier eigentlich ja nicht mehr in meiner Hand wenn die den ganzen Motor nochmals prüfen und einstellen
    Gruß

  6. #6
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Ich denke hier ist bald zu....
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.239

    Standard

    Ich mache jetzt mal nicht zu.

    Als abschreckendes Beispiel ist das doch sehr lehrreich und hält hoffentlich andere davon ab, gutes Geld für sch... Tuning auszugeben.

    Der einzige Rat der mir hier einfällt: bau das alles wieder in den original Zustand zurück.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  8. #8
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    581

    Standard

    ...oder beschäftige dich mit Motorentechnik...
    So ein Zweitackter ist nix für "Schraub-ich-ma-hier-und-da-ein-bissie-Kollegen"
    Wenn die Leistung nicht technisch korrekt gesteigert wird, wird es ein dummdöseliges Faß ohne Boden....

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten

Ähnliche Themen

  1. KR51/1 springt nach Motorregeneration nicht an
    Von agent_olek im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.09.2013, 17:57
  2. langtuning
    Von bjuke im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 20.05.2012, 21:40
  3. langtuning Zylinder 60 s, was ist zu beachten??
    Von lucky1977 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.10.2011, 17:05
  4. Nach Motorregeneration springt sie nicht an
    Von eckes74 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 11.09.2009, 14:16

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.