+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Nach Motorregeneration springt sie nicht an


  1. #1

    Registriert seit
    27.03.2009
    Ort
    Dürrwangen
    Beiträge
    6

    Standard Nach Motorregeneration springt sie nicht an

    Schwalbe KR 51/1K Baujahr 78

    Nach erfolgter Motorregeneration habe ich den Motor eingebaut und angekickt - nichts passierte. Der Zündfunken wird immer schwächer, je öfter ich ankicken.
    Jetzt bin ich der Meinung, es könnte es an der innenliegende Zündspule liegen. Kondensator, Zündkerze und Zündkerzenstecker + Kabel sind nagelneu.

    Was meint Ihr? Zündspule oder anderes Bauteil?

    Vielen Dank für eure HIlfe!

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das kann alles sein.

    Wer hat den Motor "regeneriert"? Wieviel Ahnung hatte der? Wurde die Zündung nur eingebaut oder auch eingestellt? Wurde sie korrekt eingestellt? Kommt überhaupt Kraftstoff an? u.s.w.

    MfG
    Ralf

  3. #3

    Registriert seit
    27.03.2009
    Ort
    Dürrwangen
    Beiträge
    6

    Standard

    Generiert wurde er von der Simsonklinik /Herrn Hasenkrug.
    Die Zündung wurde eingestellt und es kommt auch Benzin.

    Der Zündfunke ist da, wird aber immer schwächer.

    Dank schon jetzt für eure Hilfe!

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Vorausgesetzt die Verkabelung stimmt, würde ich auf einen Überschlag tippen. Dann wahrscheinlich in der Zündspule oder dem Kondensator.


    Viel Erfolg

    Theo

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nach der Regeneration kann es durchaus möglich sein , das etwas Öl auf dem Unterbrecher ist , also keine Panik , schaue Dir den Unterbrecher an , die Kontaktflächen müssen Ölfrei sein .
    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    .... müsste Herr Hasenkrug aber wissen, oder?

  7. #7

    Registriert seit
    27.03.2009
    Ort
    Dürrwangen
    Beiträge
    6

    Standard

    Hab ihn angerufen und er kann sich das auch nicht erklären. Habe jetzt mal eine Zündspule bestellt und hoffe damit, die Schwalbe zum laufen zu bringen!

    Die Antwort scheint ja ganz eindeutig zu sein, wenn du schreibst Herr Hasenkrug müsste es aber wissen!

    Danke für eure Hilfe - ich will endlich wieder fahren!

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Na na, so eindeutig kannst du das nicht bewerten, aber immerhin läuft der Motor nicht! Sollte bei einem professionellen Regenerierer nicht sooo oft vorkommen!

  9. #9

    Registriert seit
    27.03.2009
    Ort
    Dürrwangen
    Beiträge
    6

    Standard

    Hallo Gonzzo,

    auf was würdest du tippen bzw. wie würdest du bei der Diagnose vorgehen?

  10. #10
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wie sieht den die kerze aus ??? ist sie verölt ??

    der neue kolben wird zum besseren einsetzen mit öl benetzt. vielleicht ist einfach nur zuviel öl im brennraum. schieb mal an die kiste und dann probier nochmal neu.

    vorausgesetzt natürlich, das ne neue garnitur verbaut wurde

+ Antworten

Ähnliche Themen

  1. Kupplungshebel nach Motorregeneration
    Von pfannkuchen im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.04.2009, 21:44
  2. Nach Motorregeneration....
    Von ollipa im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.02.2007, 18:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.