+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Motorschaden nach Standzeit und VAPE Umbau?


  1. #1

    Registriert seit
    27.09.2011
    Ort
    Hamburg
    Beiträge
    7

    Standard Motorschaden nach Standzeit und VAPE Umbau?

    Hallo Zusammen!
    Folgende Situation:
    Meine Schwalbe Kr 51/2 Bj 83 stand zwei Monate ohne gefahren zu werden.
    Bisher lief sie ohne Probleme.
    Heute habe ich ihr eine 12 V Vape Zündung spendiert, ZZP korrekt eingestellt.
    Nach gefühlten 100mal kicken sprang sie endlich an.
    Ca. 5 km lief sie ohne weiteres. Nach kurzer Standzeit an einer Ampel fängt der Motor plötzlich komisch an zu rasseln dann klopfen und schließlich schlägt es richtig und der Motor geht mit einem Knall aus. Aus dem Auspuff kam noch dichter Qualm, so als würde irgendwas verbrennen.
    Wenn ich sie jetzt ankicke kommt,sobald der Kickstarter ganz unten ist, ein verdammt unangenehmes Geräusch aus dem Motor-eine Art Quietschen und Knacken, verbunden mit einem starken Widerstand der sich aber überwinden lässt. Habe sie erstma nach Hause geschoben.
    Was könnte da passiert sein?

    Vielen Dank schon mal für eure Hilfe

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    hallo,
    auf jeden fall solltest du aufhören zu kicken. mit der standzeit hat das auf jeden fall erstmal nichts zu tun. demontier den rechten motorseitendeckel und die zündung. ggf. hat sich da ein magnet des polrades oder ähnliches gelöst und sich verkeilt.

    das wäre der "gute" fall. im schlechten hat sich da was in deinem kurbelraum bzw. im zylinder festgefressen.

    gruß aus berlin
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Wie sicher bist du mit "ZZP korrekt eingestellt"? Gefühlte hundert mal kicken und rasseln+ klopfen klingt nach nicht richtig eingestelter zündung und überhitzen motor. könnte auch der vergaser mit dran schuld sein oder nebenluft. wie sieht denn die zündkerze aus? Grau? Weiß?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Wahrscheinlich war das Polrad nicht richtig fest, der ZZP ist jetzt sonstwo, und hässliche Scheppergeräusche könnten abgeräumte Magneten sein, die dank des losen Polrads mit den Spulen kollidiert sind.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    In aller Regel sollte man bei allen "Fehlern" an der Mopete als Erstes das verdächtigen, was man als Letztes daran rum geschraubt hat. Damit lassen sich viele Fehler am schnellsten finden.

    Wenn Du die VAPE selber montiert hast, wird es ja wohl kein Problem sein, dort mal eben nachzusehen, ob alles noch ordentlich an seinem Platz sitzt.

    Peter

  6. #6

    Registriert seit
    27.09.2011
    Ort
    Hamburg
    Beiträge
    7

    Standard

    Vielen Dank für die ganzen Tipps!
    Hab grade nochmal nachgeschaut:
    -Zündung i.O.; Polrad sitzt noch fest, keine Magnete lose o.ä.
    -Zündkerze ist stark verölt, sonst rehbraun
    -Wenn ich die Zündkerze rausnehme, lässt sich der Kickstarter ohne Probleme durchtreten und ich hab einen wunderschönen Funken.
    -beim Kicken mit rausgeschraubter Kerze ist soweit alles normal
    mit Kerze drin hab ich allerdings den beschrieben Widerstand kurz bevor der Kicker ganz "durch" ist

    Ich bin ziemlich ratlos.

  7. #7
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Hast du das Polrad mal demontiert und den Polradkeil kontrolliert? Wenn dieser abgescherrt ist, dürfte das die Fehler erklären (Zündzeitpunkt verschoben -> Widerstand da Motor möglicherweise zurückschlägt).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  8. #8

    Registriert seit
    27.09.2011
    Ort
    Hamburg
    Beiträge
    7

    Standard

    Das kann ich ausschließen, der Motor kann gar nicht zurückschlagen, da es ja durch beschriebenes Problem überhaupt nicht zur Zündung kommt.

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von Jonny86 Beitrag anzeigen
    -beim Kicken mit rausgeschraubter Kerze ist soweit alles normal
    mit Kerze drin hab ich allerdings den beschrieben Widerstand kurz bevor der Kicker ganz "durch" ist
    Klingt für mich aber so, als ob der Motor gegen den Kicker zurückschlägt. Versuch mal ohne eingeschalteter Zündung mit eingeschraubter Kerze zu kicken, ob der Widerstand dann weg ist.

    Davon abgesehen, würde ich den Polradkeil trotzdem nochmal kontrollieren. Das ist ein wirklich häuftiger Fehler der nach Polradmontage schnell mal passiert. Und dann stimmt die Zündung halt nicht.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #10

    Registriert seit
    27.09.2011
    Ort
    Hamburg
    Beiträge
    7

    Standard

    Versuch mal ohne eingeschalteter Zündung mit eingeschraubter Kerze zu kicken, ob der Widerstand dann weg ist.
    Hab ich gemacht, gleiches Problem.

  11. #11

    Registriert seit
    27.09.2011
    Ort
    Hamburg
    Beiträge
    7

    Standard

    Hab grad folgendes gefunden:
    KR 51/2 Kolben klemmt, Kickstarter geht nicht

    werde mir gleich mal Krümmer und Auspuff anschauen...

  12. #12
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    was willst du am auspuff sehen? wenn du glück hast sind nur die ringe vom langen stehen festgegangen und nun durchgebrochen. bei mehr pech ist der kolben und der zylinder platt. baue den zylinder ab! achte darauf beim einbau neue fußdichtung und den kolben mit den pfeil nach vorne falls du ihm noch siehst,wenn nicht markiere ihm.

  13. #13
    Kettenblattschleifer
    Registriert seit
    23.12.2008
    Ort
    Bochum
    Beiträge
    697

    Standard

    An der Standzeit liegt es definitiv nicht. Meine Schwalbe steht von ca. Oktober bis März unberührt in der Garage nach erfolgter Grundreinigung und Konservierung. Da passiert auch nichts.

    Ab und an trete ich 2-3 mal langsam den Kicker durch, aber nur fürs Gewissen.

  14. #14

    Registriert seit
    27.09.2011
    Ort
    Hamburg
    Beiträge
    7

    Standard

    jenson, du hast Recht!
    Polradkeil ist komplett abgescherrt.ZZP war bei ca 20mm vor OT.
    Reicht es wenn ich das Polrad wieder richtig montiere?
    Oder ist der Keil zwingend notwendig? Und wenn ja, brauch ich gleich ne neue Welle oder gibts da ne andere Möglichkeit?

  15. #15
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du musst zuerst die Welle entfetten sowie das Polrad, dann den Keil ersetzen, das Polrad montieren, den Federring unter der Mutter einsetzen und die Mutter ordentlich fest (aber auch nicht zu fest) ziehen. Das genaue Drehmoment kenne ich leider nicht, schätze mal so 30 Nm (bitte nagel mich aber nicht darauf fest).

    Ohne Keil kriegst du das Polrad leider nie in die richtige Position, da es sich immer etwas verschiebt.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  16. #16

    Registriert seit
    27.09.2011
    Ort
    Hamburg
    Beiträge
    7

    Standard

    Vielen Dank für deine Hilfe!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Elektronikprobleme mit S 51 B1-4 nach VAPE Umbau
    Von Lt. Dan im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 25.09.2011, 22:04
  2. Probleme nach VAPE umbau, bin mit meinem Latein am Ende
    Von doerk im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 24.07.2011, 16:44
  3. Probleme mit Licht nach VAPE-Umbau
    Von Darth_Ding im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.08.2010, 19:25
  4. Tropft nach Vape-Umbau
    Von JojoK im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.07.2010, 19:12
  5. Neustart nach langer Standzeit
    Von megdrive im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 01.09.2007, 16:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.