+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 35

Thema: motorstillstand


  1. #17
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kannst ja mal schauen ob sich das Polrad verdreht hat , also Scheibenfeder abgeschert
    Immer schön den Auspuff freihalten

  2. #18
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Haste auch schon mal kontrolliert, ob der Auspuff überhaupt noch frei ist?
    Wenn Du sagst, dass Sie sehr viel Öl aus dem Auspuff verliert, dann muss der ja nach so langer Zeit irgenwann auch ne Menge Dreck gesammelt haben...

    Gruß schwalbenraser-007

    EDIT: Vergaser schon gereinigt und den Schwimmer kontrolliert?

  3. #19
    Schwarzfahrer
    Registriert seit
    28.04.2009
    Beiträge
    11

    Standard

    also Polrad is auch noch i.O.

    Auspuff hab ich noch nicht kontrolliert, aber wenn das der Fall sein sollte, dann müsste sie ja wenigstens ohne gehen, tut sie aber auch nicht, selbes Problem. Vergaser ist gereinigt, schwimmerstand muss ich noch mal überprüben. Aber kann den das ausschlaggebend für fehlzündungen sein, oder ich mein dann hätt ich doch andere fehlersymptome.

    Könnte das evtl. damit zusammenhängen das ich keine Batterie, kein ELBA, und keinen Gleichrichter eingebaut habe, d.h. nur die Zündung und licht funktionsfähig sind. Hab von nem Kumpel mal gehört der ne Hercules fährt, das man bei der nicht ohne Batterie fahren soll, da sich sonst evtl. Spannungsspitzen aufbauen können. Kann das bei der simme auch sein, das deshalb auch evtl. die Zündung spinnt. (hab die Teile aber gestern bestellt, hoff die kommen bald)

    mfg
    fahrrad

  4. #20
    Schwarzfahrer
    Registriert seit
    28.04.2009
    Beiträge
    11

    Standard

    hallo alle zusammen

    Hat nun zwar eine weile gedauert, aber sie läft / lief wieder.
    Konnte aber immer noch nicht wirklich dahinterkommen was nun wirklich kaputt war.
    Deshalb hab ich den Motor komplett zerlegt, und auch gleich neu gelagert (wobei ich den lagern nicht sehr viel zutraue 25 Euro + Dichtsatz + Simmerringe bei eBay).
    Danach lief das ding wieder wie eine eins, Hab auch die elektrik komplett gemacht.
    Nun hab ich jedoch folgendes Problem.
    Nach kurzer laufzeit stottert se und geht aus. Kein Zündfunken mehr da. Nach einiger Zeit wieder Funken da.
    was kann das sein?????

  5. #21
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ich glaube mit den billigen lagern hast du dir ins knie geschossen XD eine sanierung des motors sollte nur mit viel vorsicht unter verwendung von spezialwerkzeug von jemandem durchgeführt werden, der wirklich ahnung davon hat. ansonsten geht meist mehr kaputt als gut.

    aber naja, bleiben wir beim aktuellen problem. such mal im forum nach dem wärmeproblem.

  6. #22
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Miss mal den Geber auf der Grundplatte durch. In der FAQ oder Best of the Nest steht auch irgendwo was über überprüfen der E-Zündung.

  7. #23
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    hat er doch bestimmt schon gemacht, kann doch alles nicht sein

  8. #24
    Zündkerzenwechsler
    Registriert seit
    27.03.2008
    Ort
    Dresden
    Beiträge
    49

    Standard

    Ist vermutlich das bekannte Wärmeproblem. Der Geber auf der Grundplatte wird einen weg haben (kalte Lötstelle).

  9. #25
    Schwarzfahrer
    Registriert seit
    28.04.2009
    Beiträge
    11

    Standard

    hallo

    Wenn es der Geber Wäre müsste er doch meines Wissens beim Messen einen Wiederstand gegen unendlich haben. Hat er aber nicht. Also müsste er doch in ordnung sein. Auserdem ist dieser ca ein halbes Jahr alt.
    Frage: was meinst du mit " kalter Lötstelle "

    gruß Fahrrad

  10. #26
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    der widerstand des gebers ist abhängig von der nähe zu magneten. die beste möglichkeit ihn zu prüfen, ist ihn durch eine andere grundplatte zu ersetzen - wenns dann geht ist er kaputt...

    eine kalte lötstelle ist eine lötstelle, die nicht richtig und komplett gleichmäßig erhitt wurde, oder wo noch während der abkühlphase einer der angelöteten komponenten bewegt wurde. diese ist dann sehr empfindlich gegenüber bewegungen und leitet den strom nur sehr schlecht.

  11. #27
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von fahrrad

    Wenn es der Geber Wäre müsste er doch meines Wissens beim Messen einen Wiederstand gegen unendlich haben. Hat er aber nicht. Also müsste er doch in ordnung sein.

    gruß Fahrrad

    hatte ich recht ??????
    eigentlich könnte ich mein geld auch mit hellsehen verdienen.

    brauch einer die lottozahlen für nächste woche ??

  12. #28
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @YankieFifeBravoCharlie,

    ich wäre dafür die Promilleprognosen für die Zeit vom 14.- 16. August in Querum zu veröffentlichen Lottozahlen sind doch nichts Schwieriges.

    Qdä

  13. #29
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    meinste ????

    also wenn genug grubenlicht da ist, dürfte es mit dem dunkel werden schnell gehen

  14. #30
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Zitat Zitat von y5bc
    meinste ????

    also wenn genug grubenlicht da ist, dürfte es mit dem dunkel werden schnell gehen
    Das nennt man dann wohl "paradox"

    Qdä

  15. #31
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von y5bc
    meinste ????

    also wenn genug grubenlicht da ist, dürfte es mit dem dunkel werden schnell gehen

    Oh ja da kanns schnell Dunkel werden
    Immer schön den Auspuff freihalten

  16. #32
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    der widerstand des gebers ist abhängig von der nähe zu magneten.
    Ähm, nein. Der Geberspulenwiderstand ist völlig unabhängig von der Nähe zu irgendwelchen Magneten. Dass bei einer Änderung des Magnetfelds an der Spule eine Spannung induziert wird, ist was anderes als ne Widerstandsänderung.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Blinker funktioniert nur bei Motorstillstand
    Von deepflyer911 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.10.2008, 20:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.