+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Motorstottern Sr4-3 Sperber


  1. #1
    Schwarzfahrer Avatar von altmetallfanatiker
    Registriert seit
    20.11.2012
    Beiträge
    24

    Standard Motorstottern Sr4-3 Sperber

    Hallo,
    Ich habe vor kurzem meinen Tank bis auf den letzten Tropfen leergefahren(Aaaach die Reserve reicht doch noch).
    Leider scheint mit den letzten mililitern auch ne Menge Sud in den Vergaser gelangt sein(jedenfalls dem Vorfilter nach zu urteilen).
    Da der Motor irgendwie nicht mehr so richtig wollte hab ich erstmal den Vergaser sauber gemacht.
    Leider verschwanden die Probleme aber nicht:
    -Stottern unmittelbar beim ausfahren des ersten Ganges nach dem Start
    -Teilweise "halbe" Fehlzündungen (kein Knallen nur son ploppen)
    -Beschleunigung bis ca. 40 km/h normal, ab da allerdings kaum noch vorhanden aber:
    Sobald ich den Chocke(!) bei Vollgas ziehe läuft die Beschleunigung besser
    , aber sobald ich das Gas zurückdrehe stirbt der Motor natürlich ab).
    Ich hab also zu mageres Gemisch vermutet und erstmal den Vergaser schön fett eingestellt, aber kein Resultat.
    Die Zündung ist natürlich auch ein Hauptverdächtiger, leider ist eine vernünftige Kontaktabstandskontrolle bei mir unmöglich(Polrad im Weg), weshalb ich erstmal meinen Abzieher suchen muss.
    Bevor ich nun einfach mal auf Verdacht rumstocher wollt ich mal euch fragen was euch noch so einfällt
    MFG
    Lukas

    P.S:
    Der Leerlauf ist übrigens völlig normal, stand heute ca. 5 Minuten mit leerlaufendem Motor+Licht an der Ampel(Ich weiß Umweltschutz geht anders aber wollts halt mal prüfen).

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Miss mal den Benzinfluss unten am Benzinschlauch, schau dazu im Wiki unter Benzinversorgung nach.

    Peter

  3. #3
    Schwarzfahrer Avatar von altmetallfanatiker
    Registriert seit
    20.11.2012
    Beiträge
    24

    Standard

    Danke für den Hinweis, aber die Benzinversorgung bis zum Vergaser ist ausreichend, passt auch irgendwie nicht zum "Motorgefühl" kann man ohne Probefahrt aber natürlich schwer beurteilen
    Ich vermute irgendwie Unheil im inneren des Vergasers, gibt es dort vielleicht irgendwelche Kanäle die verstopft sein könnten und durch den Choke quasi "überbrückt" werden
    Nächtliche Grüße
    Lukas

  4. #4
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Ein wenig ähnliche Symptome hatte ich mal bei einem defekten Wellendichtring zw. Kurbelwellengehäuse und Getriebe. Allerdings war es eher so, dass ich ab 50km/h plötzlich der Motor ausging, als würde man den Kerzenstecker ziehen. Mit Choke geschah das nicht. Die Schwalbe hatte ich damals so gekauft - die Frühsymptome könnten vielleicht so sein, wie du es beschreibst.
    Allerdings deckt sich das mit Fehlzündungen bzw. dem Patschen in den Vergaser nicht so ganz.
    Testen kannst du das, indem du das Getriebe irgendwo öffnest (kenn den alten Motor nicht so genau) und guckst, ob es "atmet" beim Ankicken. Denn dann besteht eine Verbidnung zw. Kurbelwellengehäuse und Getriebe.

    --
    Martin

  5. #5
    Schwarzfahrer Avatar von altmetallfanatiker
    Registriert seit
    20.11.2012
    Beiträge
    24

    Standard

    So Moped läuft wieder
    Ich hab heute mal ne große Schrauberesession eingelegt und die Zündung komplett neu eingstellt.
    Anschließend den Vergaser nochmal komplett auseinandergenommen und alle Kanäle gründlich gereinigt.
    Komm grad von ner ausgiebigen Probefahrt zurück und hab den Vergaser neu eingestellt, jetzt läuft er wieder wieder wie er soll
    War wahrscheinlich wirklich etwas in nem Kanal verstopft oder so...
    MFG
    Lukas
    P.S Gibts eigentlich ne Möglichkeit mit einfachen Mitteln das Licht ein wenig heller zu machen? Landstraßen fahren ist so nicht ein Quell reiner Freude...

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Einfaches Mittel? Vape! Da du ja nur nach einfach und nicht nach günstig fragst.
    Alternativ befreie alle das Licht betreffende Kontakte von Korrosion.
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    @altmetallfanatiker: Schön, dass sie wieder läuft!
    Die Probleme sind anscheinend nach Fahrt auf Reserve passiert. Daher wäre es wichtig den Tank zu reinigen und genauer unter die Lupe zu nehmen. Wenn du dauerhaft Ruhe haben willst, wäre eine Tanksanierung angebracht. Ich habe auch viel zu lange damit gewartet, bin heute aber sehr froh, die Zeit dafür genommen zu haben. Die Schwalbe dankt es mit sauberem Lauf

    --
    Martin

  8. #8
    Schwarzfahrer Avatar von altmetallfanatiker
    Registriert seit
    20.11.2012
    Beiträge
    24

    Standard

    Ja ich freu mich auch, diese ewigen Anfahrschwächen sind im Berliner Stadtverkehr nicht grade lustig. Vor allem nicht wenn man vergisst den Choke vor der Kreuzung wieder rauszunehmen und sich schiebenderweise auf eine Mittelinsel retten muss da er nicht wieder anspringen will (und dann noch am Zoo Ecke Kantstraße, weningstens die Touristen haben sich gefreut)
    Also ne Vapezündung ist zum einen teuer, zum anderen find ich ne klassische Unterbrecherzündung gar nicht schlecht, da versteht man weningstens was kaputt ist und kann es reparieren. Ich dachte eher an einen Umrüstsatz auf H4 oder so, scheint aber irgendwie nicht möglich zu sein.
    Zum Thema Tankversiegelung: Ja ich war bisher schlicht zu faul dafür ich denk aber ich werd das demnächst mal angehen...
    berliner Grüße
    Lukas

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von altmetallfanatiker Beitrag anzeigen
    Ich dachte eher an einen Umrüstsatz auf H4 oder so, scheint aber irgendwie nicht möglich zu sein.
    Da ist leider technisch bei 25/25W Ende. Da hilft nur eine Markenbirne, Stecker alle sauber halten, Reflektor putzen..

    H4 geht erst mit einer Vape, und das ist beim Sperber nicht 100% plug und play, weil es da keinen richtigen Umbausatz gibt.

    MfG

+ Antworten

Ähnliche Themen

  1. Der Sperber!
    Von roadrunner222 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.10.2007, 17:52
  2. sperber
    Von Schalke im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 01.03.2006, 08:18

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.