+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Mit Multimeter viel Spannung am Ende vom Zündkabel, aber kein Fünke???


  1. #1
    Schwarzfahrer
    Registriert seit
    11.04.2012
    Beiträge
    23

    Standard Mit Multimeter viel Spannung am Ende vom Zündkabel, aber kein Fünke???

    Hey Leute,

    habe ne KR51/2E. Externe Zündspule neu, Kondensator neu, Ladeanlage neu, Zündschloß neu und Zündkabel neu.

    Wenn ich jetzt kicke und mit dem Multimeter am Ende des Zündkabels messe, habe ich da ein sehr hohe Spannung, aber wenn ich den Zündstecker und Zünkerze anschließe, dann bekomme ich einfach keinen Funken...

    Bitte helft mir weiter

    MfG

  2. #2
    Tankentroster Avatar von domintosh
    Registriert seit
    23.02.2012
    Ort
    Braunschweig
    Beiträge
    125

    Standard

    Naja dann bleibt ja nicht mehr viel über.

    Zündkerze und Zündkerzenstecker wechseln.

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    ... und das Multimeter gleich mit, wenn du damit die Zündspannung von >= 10 kV gemessen hast.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    06.03.2010
    Beiträge
    25

    Standard

    Hast du die Zündkerze auch an Masse gehalten?
    Ohne Das die Kerze ordentlich Masse hat, kommt nämlich auch kein Funke:-)

  5. #5
    Schwarzfahrer
    Registriert seit
    11.04.2012
    Beiträge
    23

    Standard

    Hat sich erledigt! Es war der Unterbrecher..... Neuen rein und dann funkts wie Hölle

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    ...und mach sowas nicht mehr, Zündspannung misst man nicht mit einem Multimeter!!
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten

Ähnliche Themen

  1. Vom Zündkabel Funke zu Masse aber nicht zur Kerze
    Von frielix im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.11.2009, 11:01
  2. Strom aber kein Funke
    Von Oldesloer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.08.2005, 18:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.