+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 39

Thema: Mysteriöse Vergaser-Probleme - Experten gefragt


  1. #17
    Schwarzfahrer Avatar von ExceptionHandler
    Registriert seit
    18.07.2009
    Ort
    Aachen
    Beiträge
    21

    Standard

    Schwimmernadelventil sowie *alle* Düsen + Schwimmer selbst habe ich bei der letzten Reinigung vor einer Woche ausgetauscht, sind komplett neu und ist auch die korrekte Bedüsung. Teillastnadel hängt auch richtig.
    Beim Einbau habe ich auch extra drauf geachtet, dass der Schwimmer Spiel hat, konnte ihn sich auch bei dann geschlossenem Vergaser bewegen hören. Es ging dann ja wie geschrieben auch ca. eine Woche alles bestens.
    Bis zum Tag des Tankens... Ich versteh´s echt nicht.

  2. #18
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Servus,

    ich hatte schon mal ein neues Schwimmernadelventil, das nicht funktioniert, obwohl ich es vorher kontrolliert habe - hatte auch etwas andere Maße als das alte (war etwas länger), obwohl es lt A..-Shop das Ersatzding für den Vergaser sein sollte.

    Nachdem ich wieder das Alte eingebaut hatte lief es wieder wie vorher einwandfrei.

    Vielleicht mal ein anderes neues Schwimmelnadelventil einbauen, von einem anderen Hersteller.

    Dichte test mit Startpilot oder Bremsenreiniger machen (komplettes Ansaug-Vergaser system) .


    (Und tausch evtl. mal den Kondensator aus - naja, aber der macht eigentlich erst Probleme, wenn der Motor warm is. Aber ein Versuch is wert.)

    Gruß
    RR

  3. #19
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Was ich nicht verstehe ist, wie man mit einem rostigen Tank herumfahren und sich über Vergaserprobleme wundern kann...

    Edit:

    Ich würde hier von vorne Anfangen - Also erstmal den Tank blitzeblank machen. Dann unbedingt den Benzinhahn richtig schön sauber machen und den Vergaser auch noch mal. Oft reicht es nicht, den Vergaser in Benzin einzuweichen. Kräftig durchpusten sollte schon sein. Am besten mit Druckluft aus dem Kompressor.

    Wir setzen mal voraus, dass die Düsen wirklich alle korrekt sind und auch nicht vertauscht wurden und dass der Schwimmer dicht und der Schwimmerstand wirklich korrekt eingestellt ist.

    Dann beim Vergasereinstellen unbedigt mit Startpilot einen Nebenlufttest machen. Nicht einfach nur annehmen, dass alles dich ist, sondern TESTEN!!!

    Wenn oben beschriebenes getan ist und die Schwalbe immer noch nicht läuft, muss man weiterschauen. Vergaserproblem wäre dann ausgeschlossen und es könnte einfach irgendwas anderes zufällig zum Zeitpunkt des Vegaserwechsels kaputt gegangen sein.

    Ach ja...Die Frage welcher Vergaser überhaupt eingebaut wurde, ist immer noch nicht beantwortet!!

  4. #20
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn die alten Düsen die richtigen waren, bringt ein Austausch natürlich gar nichts. Stichwort Rost im Tank und Tanken: Hattest Du etwa kurz vorher auf Reserve geschaltet? Oder gar einen Zusatzfilter verbaut? Dann wundre ich mich nicht mehr. Siehe Storm: Erst den Tank richtig sauber machen.

  5. #21
    Schwarzfahrer Avatar von ExceptionHandler
    Registriert seit
    18.07.2009
    Ort
    Aachen
    Beiträge
    21

    Standard

    Moin,

    Vergaser ist der 16N1-12. Nebenlufttest habe ich schon gemacht, hat nichts ergeben. Ich glaube mittlerweile auch nicht mehr, dass das Problem mit dem Ausbau zu tun hatte, vermutlich war es auch dort so, dass ich kurz vorher getankt habe. Aktuell ist das Problem ja nun wirklich allein durch das Tanken entstanden, so dass ich auch die Rostprobleme als wahrscheinlichste Ursache annehme.

    Tank sauber machen oder besser gleich einen neuen her? Falls ja, kann jemand was über die Qualität der Tanks in den diversen Shops sagen (akf, moped-store.de)? Man hört ja die sollen nicht so toll sein, teilweise undicht etc. Ich habe nur zuhause nicht so die besten Möglichkeiten den Tank richtig sauber zu bekommen..

  6. #22
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Der Vergaser passt. Zumindest bei der KR 51/2.

    Tank sauber machen. KEINEN neuen kaufen! Erstens kannst du dir das Geld sparen, und zweitens sind die Originalteile besser!

    Tank kannst du selbst und zuhause reinigen. Ist wirklich easy. Ausführliche Disskussionen und auch sehr gute Anleitungen findest du hier im Nest. Schau dir im Technikbereich das angepinnte Thema mit dem Titel "Best of the Nest" mal durch. Da ist mindestens eine super Anleitung zu finden.

    Kurz zusammengefasst, würde ich zum Thema Tankreinigung die sanfte chemische Methode kombiniert mit der mechanischen empfehlen: Tank entfetten, mit Zitronensäure (Entkalter aus dem Drogeriemarkt) einweichen, evtl noch mit Spax oder Kiesel behandeln (nur in Extremfällen notwendig), entwässern und evtl versiegeln. Fertig!

    Unbedingt auch den Benzinhahn säubern. Ich gehe jede Wette ein, dass der total zu mit Schmodder ist.

  7. #23
    Schwarzfahrer Avatar von ExceptionHandler
    Registriert seit
    18.07.2009
    Ort
    Aachen
    Beiträge
    21

    Standard

    So, Tank liegt ausgebaut auf dem Balkon, bis unter den Rand voll mit in Wasser gelöster Zitronensäure.
    Der Filter, der innen auf dem Benzinhahn steckt war unten relativ dreckig und vor allem schon eingerissen, so dass dort schonmal Dreck ungehindert in den Feinfilter im Wassersack konnte. Der war allerdings relativ sauber?!? Hilft für den Grobfilter im Tank nur ein neuer (müsste ich bestellen) oder kann man da irgendwie improvisieren?
    Dann noch eine Frage zum Benzinhahn selbst: Wie mache ich den am besten sauber? Alles in Waschbenzin einlegen und durchblasen, wie die Düsen im Gaser?

  8. #24
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zu spät, die Reihenfolge hätte ich doch anders gewählt. 1. Grobreinigung - mit Spaxschrauben durchschütteln. Ggf. mehrfach. Verschmutzte Schrauben rausholen, reinigen, und noch mal. Ich selber habe gar nichts weiter gemacht trotz massivem Rost, außer danach mit Wasser nachzuspülen, und das geht auch. Dann 2. entfetten. 3. Das Zitronensäurepulver, was ja gut zum Entrosten gehen soll. Dann der Rest, wobei Versiegelung nicht unbedingt vonnöten ist.
    Improvisieren am Benzinhahnsieb: Why not? Improvisiert werden musste früher immer ! Das Ding ist aus Messing, also kannst Du den Riss löten, wenn Du Dir das zutraust.
    Wenn das Reserveloch zu ist, kann man das mit einer langen Rouladennadel (von oben durch das Loch im Sieb) wieder freipopeln. Durchspülen geht gut mit Reinsprühen von Bremsenreiniger (beidseitig).

    Gruß aus Sachsen

  9. #25
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wobei aber...

    Neue 3 Lochdichtung.. Neuer Filter für Tank und Wassersack.

    Kostet auch nicht die Welt

  10. #26
    Schwarzfahrer Avatar von ExceptionHandler
    Registriert seit
    18.07.2009
    Ort
    Aachen
    Beiträge
    21

    Standard

    Jo, habe vorsichtshalber sowieso mal einen neuen Benzinhahn bestellt. Ansonsten gibt es nach 24 Stunden in Citronensäure zu berichten, dass sehr viel Rost gelöst ist und rausgespült wurde, allerdings noch nicht alles. Habe dann eben nochmal ordentlich durchgespült, bisschen getrocknet und dann mit Spaxschrauben nochmal mechanisch gereinigt. Aktuell liegt er nun im zweiten Säurebad, ich hoffe, dass morgen auch der letzte Rost raus ist und ich das gute Stück dann nach Trockung wieder einbauen kann, wenn hoffentlich morgen auch der neue Hahn kommt.
    Zur Trocknung: Grob mit Zewa, mit Spiritus das Wasser binden und dann einfach stehen lassen oder wie bekomme ich den von innen am besten und schnellsten wieder trocken?

  11. #27
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Och, wegen dem Trocknen brauchst Du keinen großen Rummel anfangen. ICH würde den ordentlich ausschütteln, logisch. Dann vielleicht noch mal einen Fön reinhalten. Das Benzin kann dann schon wieder rein, auch wenn noch ein paar Tröpfchen Wasser drin sein sollten. Erstens enthält das Benzin schon wasserbindende Additive, zweitens HAST Du ja einen Wassersack, und drittens kannst Du direkt nach dem Füllen des Tanks (vielleicht nach etwas Wartezeit und Schütteln) noch mal kurz direkt auf Reserve schalten, um eventuelle Wassertröpfchen sofort rauszuholen, bevor Du alles wieder anschließt. Spiritus kannst Du Dir schenken. Bloß keinen Zellstoff dort reinhauen! Wenn der feucht wird, bleiben womöglich Fuseln im Tank hängen, viel Spaß damit .

  12. #28
    Schwarzfahrer Avatar von ExceptionHandler
    Registriert seit
    18.07.2009
    Ort
    Aachen
    Beiträge
    21

    Standard

    Soo, Tank ist wieder drin. Benzinhahn ist bei ganzen Aktion leider über die Wupper, daher habe ich jetzt auch einen neuen, die sind ja scheinbar ohne Wassersack, aber passt schon.
    Vergaser natürlich auch nochmal sauber gemacht und aktuell läuft sie auch. Mal schauen ob das morgen und nach dem nächsten Tanken dann auch noch so ist...

    Ich werde berichten. An alle Helfer vorab schonmal vielen Dank für die Vorschläge und Tips!!

    Grüße,
    Sebastian

  13. #29
    Schwarzfahrer Avatar von ExceptionHandler
    Registriert seit
    18.07.2009
    Ort
    Aachen
    Beiträge
    21

    Standard

    Oh mann...
    Vollkommen rostfreier Tank, neuer Benzinhahn, sauberer Vergaser: Ein paar Mal zur Arbeit hat geklappt, nun heute auf dem Rückweg wieder extremes, immer schlimmer werdenes stottern bis an weiterfahren wieder nicht zu denken war. Genau die Anzeichen wie vor der Tankreinigung.

    Ich dann heute nochmal den Tank abgeleuchtet, scheint mir aber alles bestens sauber und rostfrei. Vergaser nochmal aufgemacht, auch sauber. Schwimmerstand war ja eigentlich schon eingestellt. Habe dann heute noch mit nem Senfglas verifiziert, dass tatsächlich alles stimmt: 9mm vom oberen Rand ohne Dichtung gemessen. Mit der Dichtung dürften das dann so ziemlich die 8mm Soll sein.

    Nachdem ich alles wieder dran geschraubt habe und die Zündkerze nochmal getauscht habe, lief sie auch erstmal wieder, obwohl ich (wie schon so oft) eigentlich nichts verstellt habe... Die Kerze war ziemlich lose, das hat mich stutzig gemacht, war aber glaube ich vorher nie ein Problem. Mit der neuen Kerze bin ich dann einige km Vollgas gefahren. Bis auf gefühlt etwas weniger Leistung als normal alles gut gegangen, kein Stottern. Kontrolle des Kerzengesichts zeigte dann einen schneeweissen Isolierkörper und insgesamt war der gesamte Motorblock inklusive Vergaser auch extrem heiss.
    Ich habe allerdings keine Idee, woran das noch liegen kann. Gemisch passt eigentlich, Nebenluft evtl, wenn ja woher? Flansch habe ich ja komplett plan gefeilt.
    Kann es sein, dass sich der Vergaser durch die starke Hitze irgendwie verstellt? Ist es normal, dass der sehr warm wird?

    Bin langsam echt am verzweifeln...

    Grüße,
    Sebastian

  14. #30
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn die Gemischaufbereitung definitiv rundum stimmt, dann ist die Zündung verdächtig.

  15. #31
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wie kann denn ein benzinhahn über die wupper gehen? die alten sind übrigens um längen besser als die drecksdinger ohne wassersack, die sofort wieder undicht werden.

    wie peter schon sagte, überprüfe mal die einstellung deiner zündanlage (kondensatorabstand und zündzeitpunkt, siehe net-harrys hp)
    ..shift happens

  16. #32
    Tankentroster Avatar von Zman
    Registriert seit
    04.10.2006
    Ort
    am Ammersee, Oberbayern
    Beiträge
    222

    Standard

    Zitat Zitat von möffi
    wie kann denn ein benzinhahn über die wupper gehen?
    Ich vermute, der Aluguss hat sich nicht mit der Zitronensäure vertragen

    Gruß
    Klaus

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Simson Schwalbe KR 51/1S (HalbAutomatik) mysteriöse Probleme
    Von wuschel im Forum Technik und Simson
    Antworten: 109
    Letzter Beitrag: 25.06.2013, 19:48
  2. Mysteriöse Startprobleme
    Von Jan im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.08.2005, 20:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.