+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 39 von 39

Thema: Mysteriöse Vergaser-Probleme - Experten gefragt


  1. #33
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    der Benzinhahn geht mi Rohrreiniger und Citronensäure nicht kaputt.
    Einzig die Wassersack Plastik macht nicht lange mit Brenn/Reinigungspiritus genauso wie das Rücklicht oder der Plastiknippel des Startzugwiderlagers(/1)
    Dichtungen nach Tankreinigung wechseln, fertig.

    habe derzeit noch einige Teile in Citronensäure gereinigt, geht gut.

  2. #34
    Schwarzfahrer Avatar von ExceptionHandler
    Registriert seit
    18.07.2009
    Ort
    Aachen
    Beiträge
    21

    Standard

    Hi,

    dachte ich auch, doch genau das war das Problem. Die eine Seite des Hahns ist unter der Citronensäure total aufgeweicht, man konnte das Gewinde dann mit der Hand wegbröseln...

    Wie auch immer, das ist ja (leider) nicht der Grund für das aktuelle Problem.

    Zur Zündung: Kondensatorabstand und Zündzeitpunkt habe ich vor einiger Zeit nach Einsetzen eines neuen Halbmondes in die Kurbelwelle neu eingestellt.

  3. #35
    Tankentroster Avatar von Zman
    Registriert seit
    04.10.2006
    Ort
    am Ammersee, Oberbayern
    Beiträge
    222

    Standard

    Zitat Zitat von tagchen
    der Benzinhahn geht mi Rohrreiniger und Citronensäure nicht kaputt..
    Da habe ich gegeteilige Erfahrungen gemacht, bei meinem ersten Versuch mit Zitronensäure hats ebenfalls das Alu vom Benzinhahn aufgelöst, das knistert und zischte richtig und war auch mit genügend Wasser nicht mehr zu neutralisieren...seit dem klopfe ich einen Stöpsel aus Holz ins Loch, der quillt ein bisschen und macht schön dicht.....hat aber mit dem Problem des Fredschreibers nichts zu tun, schon klar...

    Gruß
    Klaus

  4. #36
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    zuvielCitronenpulver reingekippt?

  5. #37
    Schwarzfahrer Avatar von ExceptionHandler
    Registriert seit
    18.07.2009
    Ort
    Aachen
    Beiträge
    21

    Standard

    Servus zusammen,

    nachdem es wieder einige Zeit relativ gut ging tauchte gestern das Stottern wieder auf.
    Seit dem letzten Update habe ich einen neuen Vergaser und eine neue Zylindergarnitur verbaut, mit der anfangs auch alles gut lief.

    Ich werde das Gefühl nicht los, dass es doch irgendwas mit dem Gemisch ist. Vorgestern war ich tanken: 100ml Zweitaktöl reingekippt und dann 5l Normal drauf. Danach bin ich noch ca. 15km gefahren. Als ich dann am nächsten morgen los wollte hatte wieder die bekannten Probleme mit Stottern. Ohne dass ich sonst auch nur irgendwas am Moped gemacht hätte!

    Nachdem ich dann gestern und heute noch einge Zeit probiert habe, immer mal wieder angeschoben habe und langsam ein paar hundert Meter gefahren bin war das Stottern dann heute nach mehrmaligem Hochjagen des Motors im Leerlauf plötzlich wieder weg. Als ob sich beim Tanken irgendwas im Tank tut, was sich dann nach ca 15km im Vergaser absetzt und nun nach elendigem Hin und Her wieder verabschiedet hat. Ich glaube tatsächlich, dass das Problem bisher nahezu IMMER aufgetreten ist nachdem ich getankt habe. Und egal was ich dann probiert habe, nach ewigem Hin und Her hat es sich dann meistens wieder von selbst verabschiedet. Dache zwischenzeitlich es läge vielleicht daran, dass ich erst Öl drauf kippe und dann Benzin danach, so dass sich das Öl nicht so richtig auflösen kann oder so, aber ich meine es sei auch schon mal passiert als ich an einer Zweitaktsäule direkt 1:50 getankt habe.

    Hat irgendwer ne Idee was in Verbindung mit Tanken zu solchen Symptomen führen kann? Tank habe ich wie oben beschrieben schon sauber gemacht, Vergaser ist neu und korrekt eingestellt.

    Danke und Gruß,
    Sebastian

  6. #38
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Dreck im Tank wird beim Tanken hochgewirbelt. Mit genügend Pech gehen ein paar Brösel Richtung Vergaser, bevor sich das wieder setzt.

  7. #39
    Schwarzfahrer Avatar von ExceptionHandler
    Registriert seit
    18.07.2009
    Ort
    Aachen
    Beiträge
    21

    Standard

    Ja, da habe ich auch schon dran gedacht, aber ich hab den Tank bis in die letzte Ritze sauber gemacht. Benzinhahn ist auch neu.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Simson Schwalbe KR 51/1S (HalbAutomatik) mysteriöse Probleme
    Von wuschel im Forum Technik und Simson
    Antworten: 109
    Letzter Beitrag: 25.06.2013, 19:48
  2. Mysteriöse Startprobleme
    Von Jan im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.08.2005, 20:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.