+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Mysteriöser Fall...ihr ermittelt


  1. #1
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard Mysteriöser Fall...ihr ermittelt

    Stand an der Ampel und die Simme geht aus.Kr51/1

    Das merwürdige ist,dass sie mitlerweile seit 1 Woche nicht mehr angehen will.Seit der Ampelaktion wurde sie nach hause geschoben.

    Vergaser sauber und eingestellt
    Zündzeitpunkt eingestellt und Funke vorhanden
    Auspuff und Luftfilter sauber
    Am Choke keine beschädigungen,sprich ok
    Benzinzufuhr ist vorhanden
    Kerze wird nass

    Was nun?

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Schwimmer undicht?
    ZZP stimmt wirklich?

  3. #3
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    Schwimmer dicht...hab mir den Vergaser heute sogar genau angeguckt.
    ZZP ist eingestellt..

    Könnte es vielleicht sein,dass die Kolbenringe kaputt gegangen sind?
    Zündet eine Schwalbe überhaupt nicht Kaputten kolbenringen?

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Das kann sein.
    Ohne Kolbenringe bekommst du den Motor nur noch durch schnelles Schieben im ersten Gang an und der Motor hat wenig Kompression und entwickelt keine Leistung. Wie kommst du zu dem Verdacht?
    Mach folgendes: Schraub den Krümmer vom Zylinder ab und guck mit einer Taschenlampe in den Auslaß, ob die Kolbenringe noch da sind und wie sie aussehen.

  5. #5
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    Die Kolbenringe sind in meinen Augen der letzte Grund.
    Kompression ist vorhanden,zündkerze leicht reingedreht.Beim kicken kommt ein Zischen

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Kerze raus, Startpilot rein und kicken bis das Bein weh tut. Irgendwann muß sie ein paar huster machen. Wenn nicht, ist entweder der Aupuff dicht, oder der Funke funktioniert unter dem Druck der Kompression nicht mehr und ist zu schwach.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö Kondensator defekt , die Zündung bringt unter Druck keine brauchbaren Funken , zu schwach
    Immer schön den Auspuff freihalten

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Gegen Startpilot oder Bremsenreiniger ist auch der schwächste Kondensator machtlos, wenn er irgendwie noch einen Funken erzeugen kann
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö , der könnte auch ganz ausbleiben , nee ich würde Den erstmal wechseln
    Immer schön den Auspuff freihalten

  10. #10
    Tankentroster Avatar von hag_pet
    Registriert seit
    01.12.2007
    Ort
    in der Nähe von Flensburg
    Beiträge
    172

    Standard

    Was hast du denn getankt?

  11. #11
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Dass Deutz40 mal direkt auf die Zündung tippt, ohne gleich wieder als erstes eine Rußtopfinspektion zu empfehlen ... Aber das wird´s wohl auch sein. Einfach auch mal die Kerze wechseln, und vorher mal den Elektrodenabstand der alten checken.

  12. #12
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    kerze hat nen dicken funkenund ne neue isolator ist auch drin :(

  13. #13
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Hm, gut. Funken auch schön blau ? Was sagen die Simmerringe?

  14. #14
    Tankentroster
    Registriert seit
    12.12.2006
    Ort
    30167
    Beiträge
    115

    Standard

    hab jetzt ne zeit lang gekickt wie nen idiot und einmal hat sie gezündet,nur war dannach gleich wieder aus.

    simmeringe scheinen auch ok zu sein.
    werde mal wohl noch die zündung einstellen wobei ich mir es ncihte rklären kann,dass sie nach 2 tagen fahrt sich verstellt

  15. #15
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    hattest du beim zündungseinstellen mal das polrad ab? wenn nicht, tu das mal und schau, ob der halbmondkeil auf der kurbelwelle abgeschert ist. wenn ja, kannst du im allgemeinen kicken bis der arzt kommt.

  16. #16
    Tankentroster Avatar von hag_pet
    Registriert seit
    01.12.2007
    Ort
    in der Nähe von Flensburg
    Beiträge
    172

    Standard

    Meine Frage war ernst gemeint! Kann ja sein das du Diesel getankt hast,....

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Mysteriöser Fehler
    Von Schwalbenbändiger im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 30.09.2007, 19:27
  2. mysteriöser Ring gesucht
    Von schulzi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.06.2005, 08:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.