+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Mysteriöses problem---Zündzeitpunkt???


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Ob vorwärts oder rückwärts, um etwas abzuscheren braucht es Scherkräfte - und die kommen ans Polrad durch ruckartige Drehzahländerungen.

    Klar kriegt man das auch beim Rückwärtsschieben kaputt wenn man will, aber vorwärts gibt's doch mehr (und einfachere) Möglichkeiten.

    Aber recht hast du, soll er halt nachschauen anstatt rumzuraten. Besser ist das.

  2. #18
    Tankentroster Avatar von redkeintinnefnumber1
    Registriert seit
    17.06.2009
    Ort
    bei Bremen
    Beiträge
    107

    Standard

    geht das ganze bei eingebautem motor? wenn ich da am ritzel die kette aushänge??

  3. #19
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von Schwarzer_Peter
    Klar kriegt man das auch beim Rückwärtsschieben kaputt wenn man will, aber vorwärts gibt's doch mehr (und einfachere) Möglichkeiten.
    irgendwie gehe ich die ganze zeit davon aus, dass beim rückwärtsschieben der motor lief und dann im 2.gang die kupplung losgelassen wurde. da bin ich mir nun aber selbst nicht mehr sicher.

    wie dem auch sei... man muss den motor zum halbmondkeil prüfen nicht ausbauen. auch das kettenritzel kann montiert bleiben. es muss nur der rechte seitendeckel und das polrad ab zum nachprüfen. dazu benötigt man einen polradabzieher den jeder simsonschrauber besitzen sollte und eine möglichkeit, das polrad zu blockieren um die mutter zu lösen.

    dazu nehmen manche (wie ich) einen kolbenstopper, andere schwören auf ledergürtel oder ölfilterband und wieder andere benutzen einen schlagschrauber. einzig die variante, das polrad mit irgendwelchen gegenständen an der grundplatte zu fixieren sollte man nur im alleralleräußersten notfall benutzen. die folge können zerstörte spulen und gebogene grundplatten sein.

    gruß sirko

  4. #20
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Genau so. Gemeinheit aber: Wenn es lose ist, hilft Polrad festhalten nicht beim Lösen der Mutter ... da muss es dann der Kolbenstopper sein.

  5. #21

    Registriert seit
    20.06.2009
    Ort
    Bremen
    Beiträge
    8

    Standard

    Moinsen

    Also, wir (Topiceröffner und ich) stellen Morgen die Zündung ein.
    Nun habe ich nur Vespateile zu Hause und auch nur Spezialwerkzeug von der Vespa. Meine Vermutung liegt auch beim Polradkeil, weil die Vorbesitzer ziehmlich viel verbastelt hatten, der Motor war z.B auch locker usw. Da liegts doch nahe, das auch das Polrad nicht richtig fest ist. Passt der Polradkeil (6x5x3) auf die KuWe der Schwalbe? Und geht der Pohlradabzieher (bei Vespa ein 17er) auch bei der Schwalbe?

    lg und nicht sauer sein, wenn ich mein Vespawissen hier anwende und deswegen hier gerade eventuell Müll geschrieben habe, mir ist ja bekannt, das ihr Vespa nicht mögt..

  6. #22
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ich kenne das genaue gewinde und die steigung für vespapolradabzieher nicht, bin mir jedoch relativ sicher, dass wir für vespas damals andere abzieher in der werkstatt genommen haben.

    entsprechend solltet ihr euch diese kleinteile durchaus zulegen. so ein abzieher kostet nicht mal 5€.

    die scheibenfeder für simson auf der polradseite hat die maße 2x3,7. darum wird euer vespakeil nicht passen. hier gibt es ihn zu bestellen.

    erfahrungen im schrauben an irgendwie anders gearteten mopeds und rollern ist immer hilfreich, auch wenn es sich um feindesware handelt das meiste gleicht sich doch sowieso. also ran an die buletten.

    gruß sirko

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. mysteriöses Problem: Verkabelung 42W
    Von Simme_Down im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 08.07.2008, 14:21
  2. Antworten: 33
    Letzter Beitrag: 08.03.2007, 21:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.