+ Antworten
Ergebnis 1 bis 6 von 6

Thema: MZ ES Blinker schwach bei Licht!


  1. #1
    Schwarzfahrer
    Registriert seit
    11.01.2009
    Ort
    Finsterwalde
    Beiträge
    19

    Standard MZ ES Blinker schwach bei Licht!

    Hallo

    Habe nen Problem mit meiner MZ ES 150ccm.Ich weiß das, dass hier ein Simson Forum ist und ich ne MZ habe aber dachte mir das wir ja Alle die guten alten DDR-Fahrzeuge zu schätzen wissen.Habe mir schon ne neue Batterie zugelegt weil die alte einfach schon nen paar Jahre alt war.So nun zu meinem eigentlichen Problem.Wenn ich mit Licht fahre und ich weiß heutzutage muss immer mit Licht gefahren werden, gehen die Blinker nur sehr schwach bis garnicht.Wenn ich hingegen bei schneller Fahrt ohne Licht die Blinker schalte gehen sie gut(heller).Auch wenn das Motorrad im Standgas steht kommt manchmal die Kontrollleiuchte von der Lichtmaschine.Was sagt ihr dazu?Was soll ich wechseln?

    Danke für alle Antworten.Buddel

  2. #2
    Schwarzfahrer
    Registriert seit
    28.02.2010
    Ort
    wuppertal
    Beiträge
    15

    Standard

    tja wahrscheinlich ist nichts wirklich defekt aber alle steckverbindungen alt, ein wenig oxidiert und haben daher einen entsprechend hohen widerstand. Und wenn Du dann noch eine 6V Anlage hast geht die stromstärke in den keller und an den Verbrauchern kommt kaum noch was an. Da hilft nur alle elektrischen verbindungen reinigen, wenn möglich, blank schmirgeln, auch kriechöl hilft die oxidschicht zu lösen... es kann auch hilfreich sein zu den Blinkern neue leitungen zu legen oder die Glühlampen durch led's zu ersetzen.... die kommen mit einer geringeren Stromstärke aus und es bleibt mehr strom für den rest...(hab ich bei meiner alten ural gemacht).... aber das ist das Problem bei 6 V anlagen: Durch die niedrige spannung ist die stromstärke höher und widerstände wirken sich negativer aus als bei Anlagen mit einer höheren Volt zahl... daher werden LKW ja auch schon mit 24 V ausgerüstet....

  3. #3
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    schau dir mal deinen alten regler an. der wird nicht mehr richtig arbeiten. entweder einstellen oder erneuern. wenn erneuern, dann am besten durch einen elektronischen ersetzen

  4. #4
    Moderator Restaurateur Avatar von dr.gerberit
    Registriert seit
    03.09.2007
    Ort
    Kiel
    Beiträge
    2.059

    Standard

    ich tippe auch mal auf den regler. eigentlich sollte im standgas auch nicht die ladekontrolllampe angehen.

    hier findest du tipps zum regler

    ich hab mir übrigens auch nen elektronischen blinkgeber gegönnt, der bringt auch einiges.

  5. #5
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Und weil ich keinen Bock auf die Einstellerei hatte, die eh nur von morgens bis abends hält, hab ich mir gleich nen 12 Voltumrüstsatz eingebaut... .
    Das Geistige kommt hier zu kurz!

  6. #6
    Glühbirnenwechsler Avatar von XJR-Jens
    Registriert seit
    04.03.2010
    Ort
    Pfalzgrafenweiler
    Beiträge
    54

    Standard

    schau dir auch die Kohlen in der Lichtmaschiene an und miss das Ding mal durch was sie bringt
    Gruß Jens

+ Antworten

Ähnliche Themen

  1. Licht ist zu schwach bei S53
    Von S53rulz im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.07.2008, 19:42
  2. Motor stottert, Licht schwach, kein Bremslicht
    Von Jensemann im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.07.2006, 12:26
  3. Licht geht nur sehr schwach
    Von Horsch im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.06.2003, 21:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.