+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: nasse zündkerze


  1. #1
    Glühbirnenwechsler
    Registriert seit
    11.11.2014
    Beiträge
    52

    Standard nasse zündkerze

    hallo,

    meine schwalbe steht schräg auf 'nem seitenständer, benzinhahn ist zu. vor'm kicken wird sie normal hingestellt, es läuft kein benzin aus dem überlauf am vergaser, die zündkerze ist aber nass. wie kommt das? das geht doch eigentlich nicht, oder?

  2. #2
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    du kickst oder du kickst nicht, bevor die Kerze nass ist, wie nass ist sie, so nass das garnix mehr geht?

    Das Schwimmernadelventil wird rel. schnell undicht, keine Ahnung wie lange man da warten muss bis es rausläuft...hängt ja vom Grad der Undichte ab.

    Frank.

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Moin bazooka_joe

    Mach mal ne Pegelkorrektur mit der Senfglasmethode (hier im Wiki).
    Das Nadelventil kannst ja da gleich mit auf Dichtheit checken.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    @joe
    was macht die Schwalbe denn überhaupt???
    Springt sie nicht an, läuft sie nicht rund, qualmt sie zu stark, Zündfunke ja, nein, etc...?

    "Nasse Zündkerze" heißt ja nicht unbedingt, das was am Vergaser falsch ist.

    Kann auch an der Zündung liegen. Unterbrecher abgenutzt (Spätzündung), lose Grundplatte (Irgendwannzündung), diverse Kabel der Zündspule/Kondensator/Unterbrecher durchgescheuert, Wackelkontakt an den selben, gelöste Hochspannungsdurchführung....1000 Möglichkeiten

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    @Boris

    Die Zündung hat nichts damit zu tun, wenn die Kerze nass wird.
    das liegt meistens am Vergaser, seltener an der Ansaugung
    oder an "gefluteter" Kurbelkammer.

    Es soll Leute geben, die kippen 100ml ÖL in die Kurbelkammer.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    hä, sorry Kai, dem kann ich echt nicht folgen

    Wenn ich den Kerzenstecker abziehe, sprich somit keinen Funken habe und starte, wird die Zündkerze nass, feucht, was auch immer.
    Wir reden aber schon alle von der gleichen Kerze? Der Zündkerze, an dem der Zündfunke überspringt im Zylinderkopf eines Motors, oder?

    Und - sehr schlimmer Kai -reite nicht auf der 100ml-Öl-Story rum! Das war eine nette, gut gemeinte und vorsichtige Empfehlung. Ich hätte zum Vorspülen 300ml oder nen halben Liter reingekippt...Vielleicht noch ein biiiisssschen mit Sprit verdünnt, aber nur ein kleines bisschen.

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Moin Boris

    Wenn der Vergaser korrekt arbeitet - also das perfekte Benzin-Luft-Gemisch erzeugt - wird die Kerze feucht.
    Und das weitesgehend unabhängig davon, ob das Gemisch im Brennraum gezündet wird oder nicht.
    Nach frühestens 20 erfolglosen Startversuchen bleibt was im Auspuff hängen, wird von der schwingenden Luftsäule mitgenommen und fettet das B-L-Gemisch an.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hi Kai,
    uf, hab schon gedacht ich habe ein unbekanntes Sondermodel...

    Jetzt wissen wir aber immer noch nicht, was Joe macht bzw. wann seine Schwalbe, was macht.

    @Joe, fragst du nur nur mal ebenso aus Langeweile oder kommt noch mehr? Hast du das Problem gefunden?

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  9. #9
    Glühbirnenwechsler
    Registriert seit
    11.11.2014
    Beiträge
    52

    Standard

    habe jetzt nochmal geschaut, die kerze war nass, weil ich gekickt habe und die schwalbe nicht angesprungen ist. habe gestern nochmal geschaut und die kerze ist trocken, bevor ich kicke.
    das ding ist, wenn die schwalbe in der garage steht, geht sie wunderbar an, habe eine vape zündung. dann fahre ich abends mal zum bolzen in die turnhalle und 2 stunden später geht nix mehr. muss ewig anrollen.
    ob die kälte durch den auspuff in den zylinder zieht und der zündkerze schadet? das kann doch nicht an der vape liegen.

  10. #10
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    @joe

    Startest Du draussen mit Kaltstarter offen?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Glühbirnenwechsler
    Registriert seit
    11.11.2014
    Beiträge
    52

    Standard

    jupp. 3 mal kicken, dann schließe ich den kaltstarter. dann noch ein paar mal kicken, bis ich aufgebe. dann rolle ich mit offenem kaltstarter an.

  12. #12
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Mal ohne Kaltstarter versucht ?
    Oder nur einmal mit offenem kicken..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    @joe, ich glaube an deinem Kolben im Startvergaser ist das Problem. Ist die Gummidichtung unten ok? Hat der Bowdenzug spiel? Könnte auch sein, das dir ein Witzbold unbemerkt mal schnell diese genommen hat...

    Und wie Kai schrieb, wäre es interessant zu wissen, ob sie ohne Betätigung des Kaltstarters geht.
    Betätigst du den Kaltstarter auch in der Garage oder startest du da ohne?

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  14. #14
    Glühbirnenwechsler
    Registriert seit
    11.11.2014
    Beiträge
    52

    Standard

    mit dem startvergaser starte ich immer. selbst wenn ich an der tanke tanke, also moped aus, tanken, bezahlen und dann mit choke starten. geht nach dem 2. mal an. das mit der dichtung werde ich checken. danke.

  15. #15
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    dann stimmt deine vergasereinstellung nicht. wenn du tankst, bezahlst und dann wieder mit Startvergaser starten musst, ist was faul. dann ist die kiste ja warm und muss ohne anspringen.
    gönn dem gaser mal ne wartung
    manche kennen mich, manche können mich

  16. #16
    Glühbirnenwechsler
    Registriert seit
    11.11.2014
    Beiträge
    52

    Standard

    gerade habe ich's ohne choke versucht. geht nicht an.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. SR 50 nasse Sitzbank
    Von Moe im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 10.08.2011, 09:45
  2. Schwalbe geht bei nässe aus
    Von simsongothi im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 01.03.2009, 18:32
  3. S51 geht aus, nasse Kerze
    Von Baschteler im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 16.12.2004, 10:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.