+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Nebenluft? Elektrikproblem? Vergasereinstellung? Was ganz anderes?


  1. #1
    Tankentroster Avatar von fettebeute
    Registriert seit
    25.08.2009
    Ort
    München
    Beiträge
    135

    Standard Nebenluft? Elektrikproblem? Vergasereinstellung? Was ganz anderes?

    Hallo Schwalbenflieger :)

    Mein Vogel macht mich zur Zeit wahnsinnig, genauergesagt der M531 davon. Gezickt hat er ja schon früher (Kondensator kaputt, Zündung verstellt usw.), aber nichts besonders schlimmes. Letzten Herbst habe ich dann beschlossen, das Ding regenerieren zu lassen (ich wollte endlich gewissheit haben, dass er zuverlässig läuft), das ganze ist bei LangTuning passiert (nein, nix getunt, alles original) und hat mich ein kleines Vermögen gekostet. Was im Forum so zu lesen war, sollte das ja einer der besseren Regenerationsanbieter sein.

    Die Macken sind leider nicht weniger geworden. Im Moment bin ich bei KM 450 der Einfahrzeit. Bisher lief das Triebwerk ganz okay. Anfangs sehr müde, aber so nach ein paar Stunden gemächlichster Fahrt wurde es langsam besser. Heute bin ich dann ein längeres Stück gefahren und wollte eigentlich anschließend den Vergaser so richtig einstellen, aber dazu kam ich nicht mehr. Mir ist aufgefallen, dass der Motor, wenn er richtig warm ist, aufheult, obwohl der Gashahn in Ruhestellung ist. Das Problem tritt bevorzugt nach Lastphasen auf (also Beschleunigen, Steigungen etc.), wenn ich vorher nur Halbgas gegeben habe, dann tritt es seltener auf. Wenn man wieder einkuppelt, dann bremst die Last den Motor auch wieder runter und er nimmt wieder normal Gas an, bis man entweder wieder auskuppelt. Erschreckt hat mich dann, als ich vor einer roten Ampel stoppen musste (grad Rot geworden) und das Ding wieder aufjaulte. Ich habe dann erstmal die Zündung ausgestellt, aber das war dem Motor wurscht, er hat einfach weitergemacht?! Erst als ich ihn mit Kupplung und 2. Gang abgewürgt habe, war Ruhe...

    Was kann denn das wieder sein? Ich könnte mir Nebenluft vorstellen? In der Garage habe ich mal mit Bremsenreiniger herumgesprüht: scheint alles Dicht zu sein. Aber da war der Motor eben schon wieder etwas kälter... Die Zündung ist auch richtig eingestellt und das Kerzenbild ist auch Rehbraun (eher noch zu dunkel)
    Ich bin mit meinem Latein echt am Ende - wisst ihr noch einen Rat? Wo fängt man bei so einem Fehlerbild am besten an zu suchen?

    Danke schon mal,
    Hannes
    Es ist das Einfache, das schwer zu machen ist.

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Primäre Diagnose wäre Spritmangel oder hängender Gaszug bzw. hängender Vergaserkolben ( schau Dir 'mal die Nut im Vergaserkolben und die Standgasschraube an ).

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Tankentroster Avatar von fettebeute
    Registriert seit
    25.08.2009
    Ort
    München
    Beiträge
    135

    Standard

    Hallo Gerhard,
    danke für die Antwort! Der Gaszug passt einwandfrei, ist gefettet und leichtgängig. Wie gesagt nimmt sie ja Gas auch einwandfrei an. Das Problem wird wirklich nicht durch einen hängenden Schieber verursacht, denn dann müsste sie ja auch eingekuppelt hochdrehen bzw. zumindest beim Wiedereinkuppeln bei unverändertem Gashahn weiter beschleunigen... Dass sie dann nicht ausgeht, obwohl die Zündung abgeschaltet ist, passt doch auch nicht wirklich zum klemmenden Vergaser?!

    Den Benzinfluss habe ich mir letzten Herbst angesehen, da sprudelt eine Menge raus und der Schwimmer ist auch richtig eingestellt, sicherheitshalber prüfe ich das aber nochmal und baue testweise auch nochmal einen anderen Vergaser rein, der hier noch rumliegt...

    Ich vermute langsam echt immer mehr Nebenluft... Oder ist das bei dem Fehlerbild ausgeschlossen?
    Es ist das Einfache, das schwer zu machen ist.

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Nein, ausgeschlossen hatte ich es nur auf Grund Deiner Aussage, dass die Nebenluftprüfung negativ verlaufen wäre.
    Wenn Du sowieso den Vergaser ausbaust, könntest Du ja, mit einem Nadellineal, den Übergang zum Flansch auf Gradizität prüfen und der Wechsel des Wellendichtringes auf der Lichtmaschinenseite ist ja, Gottseidank, beim M531 kein Hexenwerk.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Was ganz was anderes: Umbau von Elektronik auf Unterbrecher!
    Von alexander_924 im Forum Technik und Simson
    Antworten: 35
    Letzter Beitrag: 05.02.2008, 18:08
  2. Mal was ganz anderes: TV-Karten-Problem
    Von Prof im Forum Smalltalk
    Antworten: 14
    Letzter Beitrag: 13.12.2004, 17:00
  3. Antworten: 1
    Letzter Beitrag: 02.06.2004, 17:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.