+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 34

Thema: nerv(mit bing)ich korrigiere:mit Luftblase im Benzinschlauch


  1. #17
    Tankentroster Avatar von Finne
    Registriert seit
    18.11.2009
    Beiträge
    105

    Standard

    Hast du zufällig nen zusätzlichen Spritfilter zwischen Tank und Vergaser?

  2. #18
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moin

    Mach mal das:

    Tank leeren, Benzinhahn ausauen. Tank 3 mal durchspülen, es darf kein Dreck mehr im Tank sein. Dann machst du den Benzinhahn sauber (ja, nochmals ), baust ihn aber ohne Sieb ein. Dichtring nicht vergessen.

    Wenn beim Fahren Luftbläschen auftauchen sollten, stellst du auf Reserve. Sind die Bläschen auch auf der Reservestellung noch da, liegt es nicht am Tank/Benzinhahn. Das würde mich aber sehr wundern.

    Auch bei einer Undichtigkeit bilden sich normalerweise keine Bläschen. Eher tritt an der undichten Stelle Benzin aus.

    Ich weiss, Tank leer machen etc. gibt schon einen Moment zu tun, aber es lohnt sich mfg

    EDIT: Ach ja, den Benzinschlauch hast du nicht irgendwie Achterbahnförmig verlegt?

  3. #19
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    genau das habe ich ja alles gemacht... bis auf sieb weg gelassen... das lass ich aber auch drin...

    wenn die Luftblase einmal da ist, geht sie nicht weg, egal worauf ich stelle. Ich muss dann den Schlauch vom vergaser abmachen, hahn aufdrehen bis luft draußen ist und dann wieder raufstöpseln.

    zusätzlicher filter im schlauch... sicher nicht!

    und der schlauch ist so gerade wie es geht verlegt. wie eine ne halbe acht...
    also... wie ein seitliches spiegelverkehrtes S... naja... weißt schon...

  4. #20
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Naja so wird das nie was und ich meine so ein Problem kann man sicher alleine gelöst kriegen aber sich dann auch noch gegenüber Lösungsvorschlägen verwährt.....

  5. #21
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Ich kenne das von mir selber: Ich war schon oft so auf eine mögliche Fehlerquelle fixiert (Intuition ) und überprüfte deswegen andere mögliche Fehlerquellen nur halbherzig (zum Schluss ging der Motor zum Regenerieren ).

    Ich habe auch schon den vermeindlich defekten Vergaser auseinandergeschraubt, statt erstmals in den leeren (was ich nicht wusste...) Tank zu schauen.
    Genau deswegen haben die methodischen Überprüfungen schon ihren Sinn..

    mfg

  6. #22
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Der Bing hat doch so nen verstellbaren Stutzen für den Benzinschlauch. Wie steht der denn bei Dir? Kann man den waagerecht stellen oder in eine ähnliche Stellung wie beim -12er BVF-Vergaser?

    Tritt das Problem nur bei Bergauffahrt auf? Der Tank der Schwalbe ist ja nicht viel höher als der Vergaser. Wenn man dann am Berg fährt und vielleicht der Stutzen nach oben steht, reicht es vielleicht nicht mehr für den Spritfluss.

    Gruß

    Theo

  7. #23
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Den Stutzen beim Bing kann man normalerweise so stellen wie man lustig ist ohne das die Funktion leidet. Und es wird sicherlich nicht primär an der Konstruktion des Vergasers liegen, sondern eher weil irgendwas verdreckt bzw. verstopft ist.

    Das sage ich jetzt und nehm den Bing mal wieder in schutz

  8. #24
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    ich denk auch nicht dass es am Bing liegt.
    an steigung auch nicht.

    Allerdings kann ich dreck auch ausschließen. Der tank ist blitzeblank, der hahn komplett gereinigt... weshalb ich mir ja auch am sieb nix vorstellen kann...

    vermutung ist noch, dass es an dem Hahn mit Wassersack liegt.
    Da ist der "zapfen" ja recht weit hinten unten, dadurch muss der schlauch länger und gebogener sein.
    Beim Hahn ohne Wassersack komm ich direkt an den zapfen und kann den schlauch fast horizontal verlegen...

  9. #25
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Nein, daran wird es nicht liegen. Der Hahn ist millionenfach praxiserprobt.....

    Nochmal bau alle Siebe aus und dann teste nochmal.

  10. #26
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von Simme_Down
    [...] dass der Weg im Vergaser sowie das Schwimmerventil noch mal ein wenig die Strömung behindern. Macht aber nicht viel aus - hab es mal gemessen. Wenn ich mich recht entsinne, waren es an meinem Schlauch 150 ml, mit angestecktem Vergaser dann noch 130 ml. Mehr als 30 ml/min bei Höchstdrehzahl (und vor allem unabhängig vom Gang) braucht der Motor im Leben nicht - kann man also über den Daumen peilen, wieviel da am Schlauch unbedingt rauskommen muss. [...]
    ^^
    aus einem älteren thread, geposted von Matthias

    und ich finde, das ist auch nachvollziehbar, wieso sollte denn beim beschleunigen ein größerer spritfluss zusatnde kommen als bei einer vollgasfahrt? bei beiden hat man den gasgriff üblicherweise am anschlag
    Ja, genau, das hast Du fein wieder ausgegraben :wink:. Und genauso isses und bleibt es auch. Wenn es einer mal strömungsphysikalisch sauber erklären kann, wieso der Motor bei langsamerer Drehzahl (also beim Beschleunigen) mehr Gemisch pro Zeiteiheit ansaugen soll als bei Vollgas und voller Drehzahl, ja dann soll er das mal gerne tun. Zumal der Motor ja im mittleren Drehzahlbereich effizienter arbeitet als bei Höchstdrehzahl :wink:. Man darf hier nicht verwechseln: Der Verbrauch pro Strecke (also l/100 km) wird im niedrigen Gang beim Beschleunigen natürlich sehr hoch sein, doch mit dem Verbrauch pro Zeiteiheit (also ml/min) hat das nichts zu tun.

    Zum eigentlichen Thema mit der Luftblase im Schlauch habe ich keine wirkliche Idee, kann aber nur sagen, dass es bei mir (BVF) eigentlich immer und ebenfalls eine mehr oder minder große Luftblase im Benzinschlauch gibt. Doch Probleme macht das nicht . Könnte eigentlich nur sein, dass der Schwimmer/Ventil nicht so tun, wie sie sollen.
    Außerdem frage ich mich, wieso man einen intakten Originalvergaser gegen einen Bing austauscht, der Probleme macht. Man kann es nicht oft genug sagen - Never touch a running System! So hat man die wenigsten Sorgen.

    MfG Matthias

  11. #27
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    und ich kann nicht oft genug wiederholen, dass der vergaser NICHT intakt war...

  12. #28
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Zur ach so unerklärlichen Verbrauchsfrage - warum soll der Verbrauch lastabhängig sein, nicht drehzahlabhängig - nur ein Wort: Unterdruck. Dass der Verbrauch nicht rein drehzahlabhängig ist, sollte jedem offensichtlich sein, der schonmal bergauf gefahren ist.

    Zum eigentlichen Thema: Luftblasen im Schlauch sind an sich kein Problem - mangelnder Durchfluss aber schon.

  13. #29
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich wollte gerade sagen:

    Die Luftblase an der /s meines Bruder ist auch da ... Na und :wink:

    Also fixier dich mal nicht auf die olle Luftblase.

    Den Benzinhahn hattest du auch schon auseinander. Nicht das da eine Rostflocke drinsitzt

  14. #30
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    luftblasen waren bisher auch nie problematisch... nur diese wird eben irgendwann so groß, dass da nix mehr durchfließt... und dann stottert es, bis ich die Blase "entferne" also ist sie das Problem...
    halte ich nen glas drunter, kommen aber locker die 200ml durch.
    Benzinhahn schon auseinandergefriemelt... ja...
    Wenns wieder wärmer wird, bastel ich aber alles nochmal ab... und dann lass ich auch das sieb wech...
    aber im Moment frieren meine Fingerchen ja an den schrauben fest... :(
    tank ich halt immer zügig nach

  15. #31
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Du verwechselst Ursache und Wirkung ... die Luftblase wächst, weil nicht genug Sprit fließt - nicht etwa umgekehrt.

  16. #32
    Glühbirnenwechsler
    Registriert seit
    07.03.2008
    Ort
    Münster
    Beiträge
    51

    Standard

    Ich fass mal zusammen:
    Das Problem ist nicht das die Luftblase im Benzinschlauch ist, sondern dass sie sich immer weiter vergrößert!
    Eigentlch ganz logisch wie du es beschrieben hast: Wenn du die Luftblase minimierst läuft das Schwimmergehäuse voll und erst mal kommt genügend Kraftstoff nach. Der Motor funktioniert so lange bis die Luftblase im Schlauch eine bestimmte Größe erreicht. Dann verlangsamt sich der Nachfluss sodass sich die Schwimmerkammer nicht mehr füllt sondern lehr gesaugt wird. Der ganze Prozess zieht sich über mehrere Kilometer hin, dass heißt die Luftblase weitet sich sehr langsam aus.

    Am Benzinhan liegt es anscheinend nicht, da die Durchlaufgeschindigkeit groß genug ist. Zumindest wenn der Tank mit mindestens 2/5 mit Benzin voll ist.

    Meine Erklärung: Der Fehler liegt doch am Benzinhan. Denn offensichtlich ist im Benzinhan ein Widerstand der für einen zu geringen Benzinfluss sorgt, wenn die Kraftstoffsäule zu gering (unter 2/5 Tankfüllung) ist. (Die Angabe stand mal weiter oben im Thread)

    Frage: Hast du die Durchlaufgeschindigkeit bei einer Tankfüllung von unter 2/5 getestet?
    Wenn ja, dann müsste es jetzt logisch sein warum du von einem ordnungsgemäßen Benzinhan ausgegangen bist.

    Hast du den Test lange genug laufen lassen?

    Mein Tipp wäre es den Benzinhan nochmal ganz genau unter die Lupe zu nehmen. Also mit und ohne Filter usw. und dann den gesammten Tankinhalt einmal durch den Benzinschlauch wandern lassen.

    Ich hoffe mal für dich das du dann den Fehler findest! Viel Glück!

    Ach ja, die Tankbelüftung unbedingt noch mal checken! Also Test mit und ohne Tankdekel.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Luftblase im Benzinschlauch :)
    Von Bodo_Rex_VI im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.07.2008, 19:15
  2. Luftblase im Benzinschlauch
    Von SimsonfanKarlsruhe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.05.2003, 11:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.