+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 34

Thema: nerv(mit bing)ich korrigiere:mit Luftblase im Benzinschlauch


  1. #1
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard nerv(mit bing)ich korrigiere:mit Luftblase im Benzinschlauch

    ich werd wahnsinnig...
    hab den eh schon vorhanden Bing aus der nicht mehr laufenden Schwalbe in meine laufende eingebaut, weil da der Vergaser kein Standgas mehr hatte... und seit dem die gleichen Probleme wie bei Schwalbe nummer eins...
    Ab und zu, ohne regelmäßigkeit, völlig unabhängig von belastung, wärme, wetter, wind, nässe, kilometern oder warmem bzw. kaltem Motor fäng sie zu stottern an...
    stottern ist das falsche wort. Sie nimmt plötzlich kein gas mehr an... nach einigen metern doch... dann wieder aus... dann wieder gas.... wenn ich dann die Kuplung ziehe geht der Motor ganz aus.

    Und wie damals muss ich feststellen dass dann IMMER der halbe benzinschlauch aus ner Luftblase besteht... sobald ich diese ablasse springt das schwälbchen nach ein-drei kicks wieder an und dann läuft alles wieder rund, bis zum nächsten luftbläschen...

    Nebenluft zieht der Bing diesmal nicht. Am Flansch ist alles bestens, O-Ring stimmt....
    Benzinhahn macht auch keine Faxen... und hatter er vorher auch nicht.
    Ich werd den alten Vergaser nun mal richtig reinigen und dann wieder einbauen und mal schauen ob es dann immernoch so rumzickt... wenn nein... dann bin ich ab diesem Zeitpunkt kein Freund von bing....

    Hat jemand ähnliches erlebt? Oder andere Ideen woher das Problem stammen könnte?!?...

  2. #2
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hi,
    zieh doch mal den Benzinschlauch ab und lass 0,5 ltr Sprit in ein sauberes Gefäß laufen. Den Tankdeckel läßt Du dabei dicht. Der Strahl muss schön gleichmäßig sein und nicht weniger werden. Normalerweise läuft die /2 mit dem Bing problemlos, wenn nicht, ist was anderes faul.
    Gruß
    Holle

  3. #3
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Das Tankbelüftungslöchlein hast du schon insbiziert?? auch schon ohne Tankdeckel probiert??

  4. #4
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Schnapp dir erstmal ein Messbecher, und miss mal wie viel ml por Minute rauslaufen. Müssten glaube so 200-300ml sein oder irr ich mich da?

    gruß
    chef

  5. #5
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    200ml - 250ml
    bei unter 120ml würde ich was unternehmen.

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Den Bing kenne ich nicht, aber der Beschreibung nach hapert's mit dem nachlaufenden Sprit. Das wird dann wahrscheinlich am Bing liegen. Bleibt vielleicht manchmal der Schwimmer hängen?
    Die Luftblasen deuten auf eine verstopfte Kammerentlüftung (oder einen leeren Tank) hin.

    Viel Erfolg

    Theo

  7. #7
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    wobei in einem anderem thread aber doch schon mal geklärt wurde, dass selbst 180 ml schon massig reichen, selbst bei vollgasfahrt.
    mach doch auch mal den alten BVF sauber und evtl. manche teile neu, wieso soll der denn nicht mehr zu reparieren sein?

  8. #8
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard Re: nerv mit bing

    Zitat Zitat von Knorz
    hab den eh schon vorhanden Bing aus der nicht mehr laufenden Schwalbe in meine laufende eingebaut, weil da der Vergaser kein Standgas mehr hatte... und seit dem die gleichen Probleme wie bei Schwalbe nummer eins....
    Ich verstehe die Problematik nicht ganz....den Bing aus der nicht mehr laufenden Schwalbe in die laufende eingebaut?? Was ist mit Schwalbe nr. 1? Warum läuft die nicht? Und nr. 2 lief astrein, bis auf das, dass keine Standgas vorhanden war???? Was heißt "weil da der Vergaser kein Standgas mehr hatte"??
    Eigenartige Basteleien sind das...

    Also, der Bingvergaser (ich nutze den seit Jahren ohne Probleme) ist sehr nutzerfreundlich und einfach handzuhaben. Voraussetzung ist natürlich, dass der Vergaser sauber, vollständig, richtig bedüst und nicht kaputt ist. Und der richtige Typ sollte es außerdem auch sein!

    Welchen Bingvergasertyp haste denn eigentlich? Hast du den irgendwo gebraucht (und verstümmelt) gekauft, oder ist er neu? Wurden die Düsen schon mal kontrolliert, ob es auch die richtigen sind und ob sie auch schön festsitzen? Wurde der Vergaser schon mal richtig sauber gemacht, und nicht nur ein wenig angepustet und gebadet? Richtig sauber bekommt man einen Vergaser nur mit Ultraschallreinigung und/oder Druckluft! Ist der O-Ring am Flansch dran und in Ordnung? Schon mal das Sieb am Benzinzulauf im Vergaser betrachtet und gesäubert? Sind die Bautenzüge korrekt angebracht, also mit genügend Spiel? Kann nämlich gut sein, dass, wenn der Chokezug zu straff ist, während der Fahrt der Choke geöffnet wird, wodurch durchaus so ein Stottern und schlechte Gasannahme vorkommen können. Und: Ist der Vergaser wirklich korrekt eingestellt?

    Diese Infos wären mal interessant, um den Bingvergaser als Fehlerursache ausschließen zu können. Ich glaube nämlich nicht, dass es am Bing, sondern an anderen Bauteilen, bzw. an der Unerfahrenheit des Bingnutzers liegt...

  9. #9
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Das Moped benötigt max. 40ml/km bei Vollgas wenn von einem Verbrauch von 4ltr. ausgegangen wird. Dies entspricht auch der max. Menge die in einer Minute benötigt wird. Bei einem Durchfluss von 150ml/min ist das ausreichend. Wenn der Tankinhalt sich dem Ende neigt wird der Durchfluss weniger da der Höhendruck abnimmt.

    Bei den Bingvergasern muss Du aufpassen das der Schwimmer nicht verbogen ist und seitlich innen anschlägt, da ist sehr wenig Platz zwischen. Am besten zusammengebaut schütteln, wenn nichts klickert =zerlegen/einstellen.

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schön geraten , aber das Problem wird der Wellendichtring hinter den Polrad sein , einfach mal wechseln und gut ist , ausserden schadet es nicht wenn man sich mal den Auspuff anschaut , der Junge möchte frei sein
    Immer schön den Auspuff freihalten

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Zitat Zitat von Nordseeschwalbe
    Das Moped benötigt max. 40ml/km bei Vollgas wenn von einem Verbrauch von 4ltr. ausgegangen wird.
    ... und da gehst du von den falschen Voraussetzungen aus. Beim Beschleunigen ist der Verbrauch ein Vielfaches, und deswegen passen die 200ml/min durchaus.

  12. #12
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    [...] dass der Weg im Vergaser sowie das Schwimmerventil noch mal ein wenig die Strömung behindern. Macht aber nicht viel aus - hab es mal gemessen. Wenn ich mich recht entsinne, waren es an meinem Schlauch 150 ml, mit angestecktem Vergaser dann noch 130 ml. Mehr als 30 ml/min bei Höchstdrehzahl (und vor allem unabhängig vom Gang) braucht der Motor im Leben nicht - kann man also über den Daumen peilen, wieviel da am Schlauch unbedingt rauskommen muss. [...]
    ^^
    aus einem älteren thread, geposted von Matthias

    und ich finde, das ist auch nachvollziehbar, wieso sollte denn beim beschleunigen ein größerer spritfluss zusatnde kommen als bei einer vollgasfahrt? bei beiden hat man den gasgriff üblicherweise am anschlag

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Simme_Down
    [...] dass der Weg im Vergaser sowie das Schwimmerventil noch mal ein wenig die Strömung behindern. Macht aber nicht viel aus - hab es mal gemessen. Wenn ich mich recht entsinne, waren es an meinem Schlauch 150 ml, mit angestecktem Vergaser dann noch 130 ml. Mehr als 30 ml/min bei Höchstdrehzahl (und vor allem unabhängig vom Gang) braucht der Motor im Leben nicht - kann man also über den Daumen peilen, wieviel da am Schlauch unbedingt rauskommen muss. [...]
    ^^
    aus einem älteren thread, geposted von Matthias

    und ich finde, das ist auch nachvollziehbar, wieso sollte denn beim beschleunigen ein größerer spritfluss zusatnde kommen als bei einer vollgasfahrt? bei beiden hat man den gasgriff üblicherweise am anschlag




    Findest Du
    Immer schön den Auspuff freihalten

  14. #14
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Zitat Zitat von Schwarzer_Peter
    Zitat Zitat von Nordseeschwalbe
    Das Moped benötigt max. 40ml/km bei Vollgas wenn von einem Verbrauch von 4ltr. ausgegangen wird.
    ... und da gehst du von den falschen Voraussetzungen aus. Beim Beschleunigen ist der Verbrauch ein Vielfaches, und deswegen passen die 200ml/min durchaus.
    Wie fährst Du Moped Nur Vollgas und dann wieder Vollbremsung. Ein Verbrauch unter "normalen" Bedingungen von 4ltr. ist schon hoch angesetzt. Richtig ist das der Verbrauch beim Beschleunigen höher ist aber nicht so hoch das der Vergasertopf schlagartig leergesaugt wird.

  15. #15
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard Re: nerv mit bing

    Zitat Zitat von STORM
    Ich verstehe die Problematik nicht ganz....den Bing aus der nicht mehr laufenden Schwalbe in die laufende eingebaut?? Was ist mit Schwalbe nr. 1?
    Warum läuft die nicht?
    Da führte ein Problem zum anderen, lief sie wieder kamen zwei neue Probleme bis irgendwann nichts mehr half, da der Motor
    dringend eine Regenerierung benötigt die nun aber warten muss.

    Da bei ihr damals der Vergaser kaputt war)ja richtig kaputt) bekam sie einen niegelnagelneuen Bing.

    Zitat Zitat von STORM
    Und nr. 2 lief astrein, bis auf das, dass keine Standgas vorhanden war???? Was heißt "weil da der Vergaser kein Standgas mehr hatte"??
    Richtig. die ging im Stand immer aus und auch die Reglerschrauben führten zu keiner Veränderung. Also hab ich ihn mal abgebaut und zum testen den Bing dran gemacht. Und seit dem eben diese Stotterei.

    Wie gesagt, werde ich den alten nun mal richtig Sauber machen und schauen ob dann die Probleme wieder weg sind. Vorher gings ja auch.

    Zitat Zitat von STORM
    Eigenartige Basteleien sind das...



    Also, der Bingvergaser (ich nutze den seit Jahren ohne Probleme) ist sehr nutzerfreundlich und einfach handzuhaben. Voraussetzung ist natürlich, dass der Vergaser sauber, vollständig, richtig bedüst und nicht kaputt ist. Und der richtige Typ sollte es außerdem auch sein!

    Welchen Bingvergasertyp haste denn eigentlich? Hast du den irgendwo gebraucht (und verstümmelt) gekauft, oder ist er neu? Wurden die Düsen schon mal kontrolliert, ob es auch die richtigen sind und ob sie auch schön festsitzen? Wurde der Vergaser schon mal richtig sauber gemacht, und nicht nur ein wenig angepustet und gebadet? Richtig sauber bekommt man einen Vergaser nur mit Ultraschallreinigung und/oder Druckluft! Ist der O-Ring am Flansch dran und in Ordnung? Schon mal das Sieb am Benzinzulauf im Vergaser betrachtet und gesäubert? Sind die Bautenzüge korrekt angebracht, also mit genügend Spiel? Kann nämlich gut sein, dass, wenn der Chokezug zu straff ist, während der Fahrt der Choke geöffnet wird, wodurch durchaus so ein Stottern und schlechte Gasannahme vorkommen können. Und: Ist der Vergaser wirklich korrekt eingestellt?

    Diese Infos wären mal interessant, um den Bingvergaser als Fehlerursache ausschließen zu können. Ich glaube nämlich nicht, dass es am Bing, sondern an anderen Bauteilen, bzw. an der Unerfahrenheit des Bingnutzers liegt...
    Vergaser komplett BING 17/15/1104 (60km/h) SR50/1, KR51
    Neu
    O-Ring ist drauf, und diesmal sogar dicht. Sieb ist sauber
    Genug sprit fließt nach und das Tankdeckelbelüftungslöchlein ist auch frei, sowie der Auspuff auch.
    Eingestellt ist der Bing auch richtig. Kerzenbild ist super, Standgas perfekt am rumpötten...
    Bowdenzüge haben genug spiel, und auch nicht zu viel.

    Das Ding ist eben, dass genau die selbe Problematik damals bei der anderen Schwalbe war. Dass nach dem Einbau des Bings der Spritschlauch sich immer mit Luft gefüllt hat und dann kein Gas mehr angenommen wurde, bis man die Luft eben entweichen ließ.
    Ab dem Moment lief und läuft die Schwalbe jetzt auch absolut perfekt.
    Bis eben wieder luft im Schlauch ist.

    Daher vermute ich die Fehlerquelle beim Bing.

    Wellendichtring ist heil. Nebenlufttests sind an allen Stellen negativ.

  16. #16
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    Soooo nun die Fortsetzung...

    Das Problem mit der Luftblase im Schlauch die dann zu Motorstottern bis abbrechen der Gasannahme führt tritt auf, sobald der Tank nur noch ca 2/5 voll ist...
    Vorher läuft allet super. dann bildet sich wieder die Luftblase.
    Die lässt man dann wieder raus... dann läuft sie wieder einige km, dann wieder luftblase... oder ich tanke wieder voll, dann geht auch wieder alles.
    Aber... kann ja nicht sein, dass ich nach 3-4 litern gleich wieder tanken muss... ich komm ja nichmal dazu auf reserve zu stellen...

    Woran kann's liegen?
    Tankbelüftungslöchlein ist frei.
    Benzinhahn sauber.
    Benzinfilter im Bing auch.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Luftblase im Benzinschlauch :)
    Von Bodo_Rex_VI im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.07.2008, 19:15
  2. Luftblase im Benzinschlauch
    Von SimsonfanKarlsruhe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.05.2003, 11:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.