+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Bin neu und brauch hilfe mit meiner Schwalbe


  1. #1

    Registriert seit
    09.10.2010
    Beiträge
    9

    Standard Bin neu und brauch hilfe mit meiner Schwalbe

    Hallo,ich bin neu hier und hab auch gestern meine erste Schwalbe bekommen,aber natürlich gibt es gleich wieder was zu tun also zuerst würde ich einmal gern das Getriebe Öl wechseln da mir schon mal was beim transportieren ausgelaufen ist und das Getriebeöl schon lange nicht mehr gewechselt wurde dafür brauch ich ja das SAE 80,da ich warschenlich ne dreigang Schwalbe habe. Wo man es ablässt bin ich mir ja sicher aber ich weis nicht genau wo ich es einfüllen soll entweder die fette Mutter in der Mitte des Motorblocks oder der ovale Deckel mit den zwei Schrauben hab ich soweit verstanden und sollte ich es davor warm fahren weil es gut sein kann dass fast nichts mehr drinnen ist.
    So nun das nächste ,ich weis nicht was ich für eine schwalbe da das Typenschild fehlt ist also sag ich euch mal was ich weis.
    Baujahr 1979(Laut einem Programm wo ich die Fahrgestellnumer eingegeben hab)
    Fahrgestellnummer 10096XX
    Auspuff ist links
    Drei gänge (laut Voresitzer und der ist sie ja gefahren also wirds scho stimmen)
    Keine Halbautomatik (muss ich aber nochmal schaun müsste aber stimmen)
    Farbe Saharabraun(is glaub ich original)
    Federbeine weis ich nicht wie kann ich die unterscheiden weil das doch noch wichtig wäre
    Also wenn ihr mir helfen könntets wäre nett

  2. #2
    Tankentroster
    Registriert seit
    20.06.2010
    Beiträge
    146

    Standard

    Hallo erstmal,
    wenn der Auspuff auf der Linken Seite ist, dann hast du eine "einser" Schwalbe.
    Wenn du einen Halbautomatik Motor hast, dann kannst du das daran erkennen, ob ein Kupplungshebel an dem Motor vorhanden ist. (ein Hebel oben links am Motor)
    mfg. TILL

  3. #3

    Registriert seit
    09.10.2010
    Beiträge
    9

    Standard

    Also erstmal danke Kupplungshebel hats bin ich mir sicher aber ich müsste noch schnell wissen wo man das Getriebeöl einfüllt weil ich mir jetzt gleich eins kauf.Und die Schwalbe musste eine Kr51/1f oder Kr51/1K sein oder?

  4. #4
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Um das Getriebeöl einzufüllen den kleinen Deckel auf der linken Motorseite abschrauben. Da kommts rein.

    Gruß Fabi

  5. #5
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Zitat Zitat von Till25 Beitrag anzeigen
    Hallo erstmal,
    wenn der Auspuff auf der Linken Seite ist, dann hast du eine "einser" Schwalbe.
    Wenn du einen Halbautomatik Motor hast, dann kannst du das daran erkennen, ob ein Kupplungshebel an dem Motor vorhanden ist. (ein Hebel oben links am Motor)
    mfg. TILL
    Oben Links am Motor ist kein Kupplungshebel. Der sitzt (wenn überhaupt) an der rechten Seite etwa in der Mitte.

    Zitat Zitat von Towelie Beitrag anzeigen
    Also erstmal danke Kupplungshebel hats bin ich mir sicher aber ich müsste noch schnell wissen wo man das Getriebeöl einfüllt weil ich mir jetzt gleich eins kauf.Und die Schwalbe musste eine Kr51/1f oder Kr51/1K sein oder?
    Der Halbautomatik-Motor hat einen anderen Kupplungsdeckel


    Der vom Normalen M53 hat einen abgerundeten Seitendeckel


    Wenn du letzteren Motor hast, gehören dort 500ml SAE80W (Klasse GL3 oder GL4) rein.

    In den Halbautomatik Motor kommt HLP46 (Hydrauliköl) rein.

    Wenn nur noch ganz wenig Getriebeöl im Motor ist, dann erspare ihm das und lasse den Rest ohne Warmfahren ab. Es empfielt sich aber, den Motor länger abtropfen zu lassen.

    Öl Ablassen macht man so:
    Ein geeignetes Auffanggefäß holen, unter den Motor legen, Die Ablaßschraube (19er Schlüsselweite) öffnen und Öl mit der Wanne auffangen, die Ablaßschraube sitzt etwa mittig unten am Motor.
    Öl raustropfen lassen und währenddessen die Ablaßschraube sauber machen (Die Schraube hat einen Magneten und sammelt damit den Abrieb der Kupplung* und der Zahnräder auf)

    Getriebe einfüllen:
    Neuen Dichtring an der Ablaßschraube verwenden, ordentlich festziehen. (Nach Fest kommt ab!)
    Den kleinen Deckel auf der Linken Seite entfernen (2 Schrauben)
    Einen kleinen Trichter schnappen und 450-500ml Öl einfüllen.
    Am Ende noch den kleinen Deckel aufschrauben und du bist fertig.

    Gruß Jonas
    Klaus-Kevin, lass das!

  6. #6

    Registriert seit
    09.10.2010
    Beiträge
    9

    Standard

    Also danke soweit hab ichs eigentlich auch schon selbst gekonnt und auch schon gemacht aber trotzdem find ich sehr nett dass du dir so viel mühe gibst mit deiner Antwort aber bei mir war am Magneten ein 1,5 cm langes stück Eisen also irgendwas is abgebrochen aber solange ich nix davon merk is es mir wurscht.Das es kein halbautomatik Motor ist hab ich aber auch schon gewusst aber es bleibt dass Problem dass ich nicht weis was ich für eine Schwalbe habe ich schreib nochmal hin was ich weis
    Baujahr 1979(Laut einem Programm wo ich die Fahrgestellnumer eingegeben hab)
    Fahrgestellnummer 10096XX
    Auspuff ist links
    Drei gänge (laut Voresitzer und der ist sie ja gefahren also wirds scho stimmen)
    Keine Halbautomatik
    Farbe Saharabraun(is glaub ich original)
    Also ich weis nicht was ich für eine habe ich vermute ein Kr51/1k oder eine Kr51/1F könnts ihr mir sagen was ich für eine habe falls ihr noch was wissen müsst sagt es dann schau ich schnell

  7. #7

    Registriert seit
    09.10.2010
    Beiträge
    9

    Standard

    So getriebeöl is drinn aber es ist nicht alles rein gegangen.Is des schlimm?Und bis wohin gehörts na rein?

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    1979 und saharabraun sollte eine KR51/1K sein - drei Gänge sind's bei den /1 sowieso immer, das Modell K hat die lange Sitzbank, die guten hydraulischen Stoßdämpfer, aber die simple Elektrik mit 15W-Scheinwerfer und Zündspule innenliegend im Motorgehäuse, und den normalen Motor mit handbetätigter Kupplung.

    Beim Wechsel passen nie die ganzen 500 ml Öl rein, es kommt ja auch nicht alles vom Altöl raus. Wenn ein bisschen zuviel drin ist, dann wird es die nächsten paar Wochen etwas beim Kickstarter herauskleckern - und wenn viel zuviel drin ist, dann läuft es rechts aus dem Überlauf in den Kettenkasten und sorgt dort für Schmierung und Sauerei.

  9. #9

    Registriert seit
    09.10.2010
    Beiträge
    9

    Standard

    Könnte mir wer noch den Unterschied zwischen langer und kurzer Sitzbank und Hydraulischen und normalen Stoßdämpfern erklären also wie ich die unterscheiden kann.
    Und danke für eure Hilfe hab hier auch scho viel nachgeschaut deswegen läuft jetzt meine Schwalbe auch. Erster Tritt :)

  10. #10
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Die kurze Sitzbank läuft vorn eher spitz zu, die lange ist etwas abgeflacht wenn du von oben drauf schaust.

  11. #11

    Registriert seit
    09.10.2010
    Beiträge
    9

    Standard

    So ich denk jetzt mal dass es eine Kr51/1K ist und mir der Sitz auch eher flach vorkommt und ich ein Bild von einer KR51/1K gesehen hat die 100%ig so ausieht wie meine und es tut mir leid aber ich würd lieber nochmal nachfragen bevor ich was falsch mach muss ich sonst noch was anderes angeben außer Adresse und die Fahrzeugdaten
    Fahrzeugidentizizierungsnummer:10096XX
    Alle angaben gemäß Typenschild : Kr 51/1K
    Anzahl der Gänge:3
    Lenkerform:flach
    Auspuff:flach
    Zündung:Schwunglicht
    Starter: Kick
    Batterie V : 6V(weis gar nix von einer Batterie)
    Batterie Ah : 4,5Ah
    Höchstgeschwindigkeit :60
    und die ohne Stern brauch ich ja nicht oder sollte ich die auch angeben?

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Batterie findet sich hinter dem Deckelchen vor dem rechten Knie - oder auch nur die leere Schublade. Da muss dann eine rein, sonst blinkt und hupt es nicht, Parklicht bleibt dunkel, und die Leerlauf-Kontrollleuchte, die beim Ankicken so nützlich ist, geht auch erst dann, wenn der Motor schon läuft.

  13. #13

    Registriert seit
    09.10.2010
    Beiträge
    9

    Standard

    Also ich bin mir immer noch nicht ganz sicher ob es eine Kr51/1K ist aber eigentlich müsste es doch eine sein wenn die zwei Bohrungen für die Dämpfer hat alles andere wäre doch unlogisch.Und nur so nebenbei kann ich die Batterie einfach wieder aufladen wenn die 4Jahre nicht benutzt wurde außerdem geht das meiste der Elektrik nicht nämlich das Rücklicht,Blinker,Bremslicht, die kleine Birne neben dem Tacho und das Standlicht das Licht am Lenker falls es eins ist würde mir zumindest gesagt und dazu kommt noch wenn ich den Schlüssel ganz nach links dreh gehts aus und mir wurde gesagt da geht das Standlicht an.Ich weis dass ich vielleicht alles selber in Google find aber bis ich des alles find brauch ich ewig.

  14. #14
    Tankentroster
    Registriert seit
    20.06.2010
    Beiträge
    146

    Standard

    Hallo,
    Also die Batterie wird höchstwahrscheinlich hinn sein da wirst du dir ne neue zulegen müssen. Die Nlinker und das Standlicht funktioniern sowieso nur wenn eine Volle Batterie angeschlossen ist.
    Schau dir mal nen Schaltplan auf der Seite der Fam. Moser an und arbeite dich da ein bisschen ein, dann solltest du in der Lage sein mit etwas Geduld Dei Elektrik hin zu bekommen.
    MfG. Till

    ps. Wenn du den Schlüssel ganz nach Links drehst ist alles aus. Wenn du ihn ganz nach rechts drehst, dann ist die Zündung aus und nur das Standlicht sollte leuchten.

    Edit: Sehe ich das richtig, dass dein Standlicht schon geleuchtet hat?
    Wenn ja, dann ist die Batt. evtl. Doch noch zu retten.

  15. #15

    Registriert seit
    09.10.2010
    Beiträge
    9

    Standard

    Nein das Standlicht hat noch nicht geleuchtet aber die Batterie ist jetzt beim aufladen die Tachowelle ist kaputt Blinker und Standlicht gehen nicht wegen der Batterie und das Bremslicht da muss ich noch schauen aber des wird auch noch hin hauen.

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Towelie Beitrag anzeigen
    Ich weis dass ich vielleicht alles selber in Google find aber bis ich des alles find brauch ich ewig.
    Wenn Du möchtest, dass Dir hier geholfen wird, dann erwarte bitte nicht von uns, dass wir für Dich googlen. Hier gibt es auch eine schöne Suchfunktion, die Dir zu vielerlei Erkenntnis verhelfen wird.

    Dann habe ich einen Ratschlag für Dich:

    Kauf Dir DAS BUCH

    Und eine Bitte habe ich auch:
    bitte schreibe nicht in einem Rutsch, teilweise ohne Punkt, Komma, Wortabstand und Absatz. Wenn Du Deine Fragen hier etwas mehr strukturierst, dann steigt die Wahrscheinlichkeit, dass sie gelesen und verstanden werden.

    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Probleme mit meiner Schwalbe KR 51/2 N. HILFE!!
    Von Scheisshahn im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.09.2006, 18:40
  2. Ich brauche dringend Hilfe bei meiner Schwalbe!
    Von Prolefic im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 08.08.2006, 20:44
  3. Hilfe...Wer hilft mir bei meiner Schwalbe???
    Von simmi75 im Forum Simson Freunde
    Antworten: 4
    Letzter Beitrag: 29.07.2006, 20:29

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.