+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 25 von 25

Thema: Neu hier und gleich Probleme mit der KR51/1


  1. #17
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Genau, Leerlauf rein und Kupplung NICHT ziehen, dann sollte sie anspringen. Ich hab keine Schwalbe, aber irgendwo ist das beschrieben mit dem Schalten dort

  2. #18
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Wenn Du zu viele Startversuche gemacht hast geht erst mal nix mehr, dann ist sie versoffen. Mach dann einfach mal die Kerze raus, lass sie draußen und mal so 15-20min warten, dann ist der Brennraum wieder trocken genug, dann noch mal probieren.

  3. #19
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Ingo, du bist schon rigendwie süß...

    wieso machst du eine komplette Wartung und lässt den Sprit drin? Ich würde den auf jedenfall rausmachen. Kipp ihn in einen Behälter und lass ihn durch ein altes weißes T-Shirt laufen, dann kannst du ihn zum auswaschen des Tanks gebrauchen, hab ich auch so gemacht.

    Schalten geht so:
    Kupplung ziehen
    Schalthebel vorne nach unten drücken, solange bis kein Wiederstand mehr zu spüren ist. Das musst du mehrmals machen, also den Hebel immer wieder hoch kommen lassen.
    Jetzt ist der erste Gang drin (grüne Lampe ist aus)
    Nun den Ganghebel entweder mit der Fußspitze zart nach oben drücken bis es klackt oder hinten mit der Ferse runterdrücken. Jetzt müsste der Leerlauf drin sein (grüne Lampe leuchtet).
    Wenn nicht hast du immernoch den ersten Gang drin oder direkt den zweiten Gang erwischt, das ist durchaus etwas Übung (oder die Lampe ist kaputt).
    Der Leerlauf ist zwischen dem ersten und zweiten Gang, zwischen zweiten und dritten Gang gibts keinen Leerlauf.

    Falls die Leerlaufkontrollanzeige (grüne Lampe) nicht geht, hast du den Leerlauf gefunden, wenn das Hinterrad frei dreht also ohne den Motor mitzudrehen. Den Kupplungshebel musst du dafür natürlich loslassen.

    Bei gezogenem Kupplungshebel fällt der Kickstarthebel durch, du kannst die Schwalbe nur ankicken, wenn der Leerlauf drin ist ohne gezogener Kupplung oder du musst sie im ersten Gang anschieben, auch ohne gezogener Kupplung.

    Grüße Boris

    edit: hier findest du die Betribsanleitung als PDF http://www.pstaude.de/Simson/6_Vogel...hwalbe_alt.pdf
    Geändert von Schwalben_BK (16.06.2015 um 22:09 Uhr)
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  4. #20

    Registriert seit
    15.06.2015
    Beiträge
    9

    Standard

    So habe nun ein defektes Zündkabel gefunden, wars nicht.

    Habe einen neuen Vergaser rein und einen Benzinfilter, wars nicht.

    Bin am Ende.

    Bzw. hatte ich folgendes Phänomen. Bin so sauer gewesen, daß ich alles zusammen gebaut habe mit dem alten Vergaser, und kurz vor der Garage probiert, beim ersten Kick angesprungen, und super gelaufen, dann bin ich was ich für den ersten Gang hielt, ca 50 Meter gefahren und das wars dann wieder. Kein erneutes starten möglich.

    Hört sich an wie Vergaser, aber ich kann nicht mehr.

  5. #21
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.824

    Standard

    Moin Ingo

    "Motor geht aus und nicht wieder an" ist ein bisschen wenig an Information.
    "Ich war am Zündkabel und am Vergaser" grenzt die Möglichkeiten
    auch nicht dolle ein.
    Ist nach dem Ausgehen die Kerze nass, feucht oder trocken?
    Ist ein kräftiger, blauer Zündfunke da?

    Trag doch in Deinem Profil mal den Wohnort ein.
    Da findet sich bestimmt jemand in der Nähe, der mal drauf guckt.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #22
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Zitat Zitat von Schwalbenknott Beitrag anzeigen
    Habe einen neuen Vergaser rein und einen Benzinfilter, wars nicht.
    Hi Ingo,
    falls du zufällig einen Benzinfilter zwischen Benzinhahn und Vergaser eingebaut hast, mach den mal raus. Zwischen Benzinhahn und Vergaser darf kein Spritfilter sein!!!
    Die Erkenntnis hat mich auch Nerven gekostet...

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  7. #23

    Registriert seit
    15.06.2015
    Beiträge
    9

    Standard

    So Jungs, nachdem ich nun 3 Wochen auf DHL warten musste.... gehts weiter.

    Habe nochmal neue Düsen und Dichtungen im Vergaser getauscht. Neu eingestellt.

    Und einen Filter zwischen Hahn und Vergaser, Boris sorry aber wo sollte der sonst hin ???

    Nun ja jetzt läuft das Teil erstmal aber nur mit leicht erhöhter Drehzahl.

    wenn ich den Vergaser passend einstelle, geht Sie immer wieder aus wenn ich los fahre.

    Nun Motor geht also mit erhöhter Drehzahl, und bleibt auch an.

    So dann habe ich nun das Problem wohl gefunden, Getriebe geht nicht. ich finde keinen 1 Gang.

    Es gibt nur den 2. und 3.

    Wenn ich im 2. lang schleifen lasse kann ich fahren, dann noch in den 3. Schalten und läuft.

    Also einen Fehler gefunden, aber das ist nichts für mich Laie.

    Danke an Alle.

  8. #24
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Hallo,
    da gehört einfach gar kein Benzinfilter hin der einzige Benzinfilter bei Simson ist der im Tank auf dem Kraftstoffhahn, so muß der Hahn komplett aussehen bei Dir Simson Benzinhahn Kraftstoffhahn EHR Original KR51 Schwalbe KR51 1 KR51 2 | eBay

    Wenn Du den ersten Gang nicht finden kannst ist die Schaltung falsch eingestellt, da gibt es hier gefühlte 100 Threads zum Thema wie die eingestellt werden kann, auch im Buch sollte das beschrieben sein.

    Ich fände es schade wenn Du jetzt die Klamotten hinschmeißt, im Eingangspost sagst Du noch das Du die Schwalbe restaurieren möchtest und jetzt klingt es nach aufgeben. Das ist ja alles simpel konstruierte solide Technik und kein Hexenwerk, alles problemlos erlernbar und Teile Kosten ja nicht die Welt.

    LG, Frank

  9. #25
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hallo Ingo,
    es kann auch sein, dass sich der Schalthebeln durch etwas Getrieböl auf der Welle verstellt hat.

    Das da etwas Getriebeöl rauskommt ist fast normal und das sich die Schaltwippe dadurch verstellt, kann auch gut sein Die rutscht dann etwas auf der Welle da hier keine Verzahnung vorhanden ist, die ist nur bei der Kickstarterverbindung.
    Folgendes: mach den Kickstarter mal ab und zieh die Schwaltwippe auch runter. Dann die Welle schön sauber machen, alles Fett- und Ölfrei auch die Hebel (Kickstarter und Schaltwippe). Dann nur die Schaltwippe aufstecken und anziehen aber so hoch (vorne) das du zwei Finger breit Spiel zum Trittblech hast, wenn du die Schaltwippe vorne ganz nach unten drückst. Dann drückst du ein paarmal bis nix mehr schaltet du also frei bis zum Anschlag runterdrücken kannst aber ohne auf das Trittblech zu stoßen. Das sollte dann der erste Gang sein. Wenn dem so ist und die Schaltwippe dann extrem schief hängt oder der Kickstarter nach der Montage im Weg ist, dann muß man versuchen das alles ein bischen über drehen und schieben so zu friemeln bis alles passt und nix irgendwo anstößt.

    Nochmal, dreimal ist hier besser als einmal zu wenig ;-) Keinen Benzinfilter zwischen Benzinhahn und Vergaser, du wirst die Schwalbe damit nie vernünftig zum laufen bringen..... Der Tank muß immer schön sauber sein.

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Neu hier und gleich eine Frage?
    Von Bernd2611 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.09.2012, 09:23
  2. bin neu hier und gleich ein proplem
    Von vistanutzer im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.06.2007, 20:52
  3. KR51/1 - Gleich zwei Probleme...
    Von elcardinal1979 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.05.2006, 12:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.