+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 38

Thema: bin neu und noch dumm!!! hab nen paar allgemeine fragen!!


  1. #1
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    Hallo erstmal

    Hab ne Kr51/1K gestern gekauft

    woran kann es liegen, dass die kupplung ein wenig rutscht, also nach dem loslassen der kupplung 2-3 sec dauert bis sie richtig greift, ich glaube es fehlt irgendwo öl

    ich hoffe nicht, dass die kupplung verschlissen ist

    wo kann ich öl ablassen und wo kann ich es nachfüllen und wie viel öl brauch mein kleiner süßer motor???

    ich bedanke mich schonmal im vorraus für jeden tip

    danke

    eure Bratwurst :)

  2. #2
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    hab noch vergessen zu fragen welches öl meine schwalbe am liebsten mag
    und
    @ alle elektriker

    kann ich meine schwalbe auch mit 7,2 volt betreiben?????

    Gruss die Bratwurst

  3. #3
    Tankentroster Avatar von rolleraergerer
    Registriert seit
    27.09.2004
    Ort
    49610 Quakenbrück
    Beiträge
    167

    Standard

    Moin! Ich glaube wir waren mal neu und dumm. Aber 7.2volt wären für die armen 6volt glühbirnchen ein bisschen zu viel. öl kannste unterm motor auf der linken seite ablassen da ist ein große schraube. da müssen so 400-500ml sae80(glaube ich) mfg enno

  4. #4
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    373

    Standard

    dein getriebe braucht 400 ml öl, du füllst es da ein wo die rote plastik-schraube war, bevor du sie entfernt hast. ( ) du siehst sie wenn du den motortunnel abmachst. unterm motor is ne 13er schraube, die ist quasi der tiefste punkt von deinem hobel. da ablassen. der motor muss warm sein bevor du öl ablässt. dann am besten 100 ml nachfüllen, minute im standgas laufen lassen, 100 ml wieder rauslassen, und dann 400 ml rein.

    7,2 dürfte micht gehen. gehts dir um nen 7,2 volt akku? also 7,2 V birnen könnten evtl noch gehen, aber 7 volt akku klingt nicht gut. 12 volt ist noch gängig.

    gruss pauzi

  5. #5
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    also ich hab nen 7,2 volt akku drin und die birnen machen das auf jeden fall mit (diese akkus sind schön billig)
    ich frag mich nur ob in der elektronik irgendwelche teile sind, die durch 1,2 volt mehr, schaden nehmen könnten...(Also auf die dauer meine ich)
    um die birnen mache ich mir keine sorgen aber vielleicht das blinkrelais oder die ladeelektronik

  6. #6
    Glühbirnenwechsler
    Registriert seit
    27.06.2004
    Ort
    Ludwigslust
    Beiträge
    68

    Standard

    Original von bratwurstbratgeraet:
    also ich hab nen 7,2 volt akku drin und die birnen machen das auf jeden fall mit (diese akkus sind schön billig)

    Moin Moin

    Also ich weis nicht was an einer Moppedbatterie für 10-12 € teuer sein soll?!? aber naja

    Zum Schleifen versuch mal die Kupplung einzustellen und mach einen Ölwechsel, sollte es nicht helfen könnte schon verschleiß die Ursache sein.

    MfG
    SChumi-3

  7. #7
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    ich versuchs gleich morgen früh mal danke erstmal wenn es nicht funzt sach ich euch bescheid

  8. #8
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Da du eine KR51/1 hast, wirst du am Motor keine rote Schraube finden, sondern nur einen kleinen Deckel an der linken Motorseite, der mit 2 kleinen Schrauben fest gemacht ist. Da füllst du 500ml Öl rein, nach dem du das alte aus der Öl-Ablassschraube gelassen hast.

    Ich glaube der 7,2 Volt Akku wird dir keine Schwierigkeiten machen. Die Ladeanlage wird dadurch ja nicht stärker belastet und das Blinkrelais wird das wohl auch abkönnen, wenn nich wirst du´s ja merken. Aber ich würde trotzdem nen 6V Akku nehmen, is ja alles darauf ausgelegt. Und gerade weil in der KR51/1 nichts wirklich elektronisch funktioniert sollten die Spannungen schon stimmen.

  9. #9
    Schwarzfahrer
    Registriert seit
    17.11.2003
    Beiträge
    23

    Standard

    Da Du eine 51/1K hast, musst Du 500ml und nicht 400ml einfüllen. Eine Anleitung zum Ölwechsel mit der genauen Bezeichnung des Öls findest Du in den FAQ.

    Gruß, bernie262

  10. #10
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    864

    Standard

    Original von pauzi_der_zweite:
    dein getriebe braucht 400 ml öl, du füllst es da ein wo die rote plastik-schraube war, bevor du sie entfernt hast. ( ) du siehst sie wenn du den motortunnel abmachst. unterm motor is ne 13er schraube, die ist quasi der tiefste punkt von deinem hobel. da ablassen. der motor muss warm sein bevor du öl ablässt. dann am besten 100 ml nachfüllen, minute im standgas laufen lassen, 100 ml wieder rauslassen, und dann 400 ml rein.

    ....

    gruss pauzi

    so ist es bei der /2. bratwurstbratgerät hat sich aber eine /1 zugelegt.
    bei der gehören 500 ml öl ins getriebe. das öl ist ein ganz normales getriebeöl mit 80er viskosität. das wird bei der /1 durch den sich auf der linken motorseite runden deckel gefüllt, der mit zwei schlitzschrauben angeschraubt ist.
    die ablasschraube hat sw 17 glaube ich.

    gruß

    philipp

  11. #11
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    864

    Standard

    na super,
    von zwei leuten "überboten" zu werden ist wohl auch eher selten

    philipp

  12. #12
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    Puhh gut, dass ich nochmal reingeguckt hab ich war schon am verzweifeln wo denn diese rote schraube sein könnte

    Aber jetzt nochmal ne neue Frage:

    Ist es normal für die KR51/1, dass sie im unteren Drehzahlbereich wenig leistung hat???

    Also ich muss sagen sie zieht sehr gut, aber nur wenn ich die drehzahl hochjage. wenn ich z.b. vom ersten in den zweiten schalte muss ich sie vorher bis an die schmerzgrnze hochziehen und im zweiten fährt si "fast" untertourig

    kann man die gänge irgendwie verändern???

  13. #13
    Zündkerzenwechsler
    Registriert seit
    27.10.2004
    Beiträge
    27

    Standard

    Hallo!

    Ich hatte auch mal eine KR/1 ...vor 20 Jahren ..ja ja die gute alte Zeit
    Da sie nur 3 Gänge hat muß man die halt auch richtig ausfahren.
    Ganz schlimm wird es wenn mann zu zweit fährt, oh man und noch eine leichte Steigung

    MfG supi_do

  14. #14
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Die alten Zweitakter brauchen schon ihre Drehzahl um auf Touren zu kommen. Im Vergleich zu den Plastebombern mit Automatik ist da schon ein bischen Übung nötig um schnell hochzuschalten.
    Wenn Du den Bogen raus hast kannste jeden ungetunten Plastebomber "zersägen"....

  15. #15
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Warum dumm? Dumm ist nur Jemand der nichts wissen will!
    Die 6Volt sind nur der Nennwert einer Lichtanlage. Ein 6V-Blei-Batterie (bei PB-Batterien geht es immer in 2V-Schritten je Zelle, hier gibts also keine 7,2V-Batterie) hat unter Ladung 7,2V und auch in den Wechselstromkreisen eines Fahrzeugs sind 7,2V bei höheren Drehzahlen normal, dafür sind Fahrzeuglampen ausgelegt und auch alles Andere.

    Grüße

    robbikae

  16. #16
    Flugschüler Avatar von bratwurst
    Registriert seit
    24.10.2004
    Beiträge
    405

    Standard

    so öl gewechselt und kupplung geht schon viel besser

    ich danke für eure hilfe

    nochwas:

    wo ist die gemischeinstellschraube und in welche richtung ist fetter/magerer

    kann man irgendwas falsch machen ???


    Gruß bratwurst

    P.S.: das öl, welches ich rausgeholt hab war fast so flüssig wie wasser ist das normal????

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Neu im Forum, Neue Schwalbe und noch ein Paar Fragen
    Von schwalbetollfinder im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.12.2007, 11:23
  2. allgemeine Fragen zu S51 B 2 - 4
    Von Oppa im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 27.01.2005, 17:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.