+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: Neu hier und schon erstes Problem...


  1. #17

    Registriert seit
    12.05.2003
    Beiträge
    9

    Standard

    So der erste Teil meines Problemes hat sich erledigt.
    Die gute alte Kurbelwelle war kaputt!! Der Fehler wurde mittlerweile behoben. Jetzt zum nächsten Schritt - Vergasereinstellung.
    Hierzu bin ich auf Prof Simmi's Page gegangen und meine Kerze mit der ich nun ca. 3 km gefahren bin verglichen. Da haben sich allerdings wieder abgründe in meinen Wissen aufgetan.
    1. Wieviele km muss man überhaupt fahren, dass das Kerzengesicht aussagefähig ist ?
    2. Kann mir bitte einer bildlich erklären was an der Zündkerze die Isolatorspitze, Isolatorkörper, Elektroden und Gehäuse ist ?
    3. Aktuell tendiere ich zu Kerze B (zu heiss). Hilfepunkte hierzu: Zu niedriger Wärmewert, zu mageres Gemisch, zuviel Frühzündung, schlechte Kühlung des Zylinders. Was heisst Gemisch zu mager und Schraube ich dazu die Schraube etwas rein oder raus ?

    Ich möchte mich nochmals für alles Hilfestellungen bedanken und hoffe das ihr mir dieses Mal wieder helfen könnt.

    Gruß aus Franken
    kürzi

  2. #18
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    1 der isolator der Kerze ist aus Porzelan(Keramik).
    2 Mindestens 2 Km.vollgas dann stehenbleiben sofort Motor aus und nach schauen.
    3 Zu mager heist zuviel luft im Verhältnis zum Benzin.

    MFG
    oldi

  3. #19
    Tankentroster
    Registriert seit
    13.05.2003
    Ort
    Berlin
    Beiträge
    179

    Standard

    Muss doch auch noch meinen Senf dazugeben...

    1. Was für'n Vergaser hast du?
    2. Auf welcher Kerbe hängt Deine Teillastnadel?

    Die tut nämlich einiges zur Sache...
    3. Welche farbe hat denn Deine Kerze genau? Weiß? dann kriegt sie zu wenig Sprit oder zu viel Luft

    4. Bevor Du den Vergaser einstellst: Check mal den Luftweg. Ist der Gummischlauch mit dem Luftfilter auch schön fest (mit Schlauchschelle) am Vergaser festgeschraubt? Wenn nicht, kriegt die Schwalbe zu viel sog. "Falschluft" - also zu viel Luft im Verhältnis zum Benzin - und da hilft Dir auch die Vergasereinstellung nix. Also erst Luftweg prüfen....

    Konnes:)

  4. #20

    Registriert seit
    12.05.2003
    Beiträge
    9

    Standard

    Ich habe einen 16 N 1 - 12 Vergaser und die Teillastnadel hängt in der 3ten Kerbe (das untere von den beiden Blättchen).
    Aktuell gibt es einen Thread von Crypt "Sympathisches (Kerzen-)Gesicht?!" in dem ein Foto eingebunden ist. Die Kerze entspricht meiner, mit der Ausnahme das bei mir der Rand nicht verölt ist sondern sauber. Diese wurde als gut befunden. Für mich als Laie ist allerdings nichts rehbraunes festzustellen.
    Schlauchschelle sitzt fest drauf.
    Heute habe ich einen Kumpel meinen Vergaser einstellen lassen. Der Motor läuft jetzt rund und sauber. Ich dachte meine Probleme wären gelöst, doch nach ca. 5 km begann der Vogel kurz zu stottern und dann verabschiedete er sich.
    'Danach habe ich keine Chance mehr das Moped anzulassen. Nach vielen Startversuchen habe ich dann die Zünkerze getauscht und die Schwalbe spring mit anschieben wieder an. Danach kann man wieder einige Kilometer fahren. Die alte Zünkerze war übrigens nass - also Sprit kommt an!!
    Irgendwie dreh ich mich im Kreis...
    Wie schaut es eigentlich bei euch mit der Wärme des Zylinders aus. Meiner "glüht" nach wenigen Kilometern - ist das normal ?
    Mir kommt es so vor als wäre es der Zündkerze irgenwann zu heiss und streikt daraufhin. Aber warum ?
    Ich habe allerdings die Isolator Spezial 260 wie hier alle empfehlen.
    Benzin laüft während der Fahrt übrigens auch sauber nach.

  5. #21
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Ort
    Chemnitz, Sachsen
    Beiträge
    53

    Standard

    Hallo :)

    Also das deine Zündkerze nass war....is nich gut....da stimmt was noch nich...

    und das der zylinder heiss wird is auch normal...explodiert ja auch ne menge da drin

    ich habs vorhins erst wieder gemerkt...ca. 3km gehfahren und meine jacke über die sitzbank gelegt....der arm hing leicht aufm auspuff......habs nach ca. 15sek. gemerkt und da war der schon richtig heiss..zum glück wars ne lederjacke sonst wären da ´jetze brandlöcher....du siehts also es wird richtig warm :)

    greetz

    DarkApollo

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Neu hier und schon hilfebedürftig...
    Von Simsoll im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 13.08.2010, 15:52
  2. Neu hier und schon Probleme
    Von Rocky0815 im Forum Simson Händler und Werkstätten
    Antworten: 3
    Letzter Beitrag: 19.05.2006, 19:49
  3. erstes Problem...seufz...
    Von Rome77 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 23.04.2005, 16:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.