+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Neu-Tag bleibt ?


  1. #1
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Neu-Tag bleibt ?

    Moin,

    Es geht um die Kennzeichnung von neuen, ungelesenen Beiträgen hier im Forum, was durch ein kleines, stilisiertes, ockerfarbendes Blatt links neben dem Beitrag und einem ockerfarbenden, eingekreisten Blatt ganz links erfolgt (Neu-Tag). Erstes verschwindet und zweites wurde weiß, sobald der Beitrag gelesen wurde.

    Diese Funktion ist bei mir seit geraumer Zeit verschwunden (gelesene Beiträge bleiben farbig markiert), habe mir nix dabei gedacht und habe es auf eine Änderung der Forensoftware geschoben.
    Nachdem dieses Problem in einem anderen (MZ-)Forum angesprochen wurde habe ich dort erfahren, dass dieses Problem ab Firefox 3.5 auftaucht... ...und die Mozilla-Gemeinde auch keine Lösung weiß.

    Daraufhin habe ich das Nest mal mit Safari geöffnet und siehe da...dort geht es, nach dem Lesen ist der Neu-Tag verschwunden.

    Habe gestern auf Firefox 3.6 geupdatet...aber die gelesenen Beiträge bleiben nach wie vor markiert.

    Wie sieht das denn bei Euch aus ?

    Gruß Harald

    PS: Im MZ-Forum.com funktioniert es auch mit Firefox - der Neu-Tag verschwindet nach dem Reload...

  2. #2
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard Re: Neu-Tag bleibt ?

    also bei mir ists mit allen browsern gleich geblieben.

    Egal ob Konqueror , Opera oder Firefox 3.6

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    3.6 ... funktioniert alles wie es soll.

    Stürzt auch immer noch genauso ab wie vorher. Naja... dafür ist es jetzt Bund . 8)

  4. #4
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    Keine Probleme mit Neu-tag im FF.
    Auch seltenst FF-Abstürze (und immer viele Tabs offen).

    Version: 3.5.7

    Gruß
    Quacks

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Hier auch kein Problem mit Firefox, ob Windows oder Linux.

  6. #6
    Glühbirnenwechsler Avatar von musicscout
    Registriert seit
    15.09.2009
    Ort
    Gummersbach
    Beiträge
    65

    Standard

    mit Safari wie von dir beschrieben = einwandfrei.

  7. #7
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Mit iceape und iceweasel keine Probleme.
    Epiphany macht auch keinen Ärger.

  8. #8
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Kugel Chrom geht auch wunderbar

  9. #9
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Auch bei mir mit Mozilla 3.6 alles wie es sein soll!

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    So...Problem scheint für's Erste gelöst:

    1. Aus dem Forum abgemeldet
    2. Cookies vom Forum im Firefox gelöscht
    3. Firefox neu gestartet
    4. Im Forum wieder angemeldet - es funktioniert !

    Die "Neu-Tags" sind nach dem Reload der Seite verschwunden...

    Hätte ich auch schon eher drauf kommen können...

    Gruß Harald

  11. #11
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    gabs bei mir auch öfters mal bei Firefox, die Lösung wie du ja selbst herausgefunden hast, war einfach die Cookies zu löschen. opera läuft seit längerem ohne probleme

+ Antworten

Ähnliche Themen

  1. bleibt stehen
    Von Moz im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.11.2004, 18:23
  2. Wo bleibt die Galerie???
    Von simking im Forum Anregungen und Vorschläge
    Antworten: 5
    Letzter Beitrag: 26.05.2004, 12:37
  3. Bleibt weg bei Vollgas
    Von Snuggels im Forum Archiv
    Antworten: 8
    Letzter Beitrag: 21.04.2003, 22:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.