+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 57

Thema: "Neuaufbau" KR 51/2 oder "Jetzt erst recht!"


  1. #33
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

  2. #34
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Wo hast die Blinker her? Kannst mir auch per pn. mitteilen
    Punkte Frei in den Mai :)

  3. #35
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    Wo hast die Blinker her? Kannst mir auch per pn. mitteilen
    in jeder Bude, die MZA vertreibt. Z. B. hier: Simso Shop | SET Blinker Schwalbe, Chrom-Look | Simson Ersatzteile & Zubeh
    wobei zu beachten wäre ( Zitat aus Anzeige ): *Dieser Artikel ist nicht zulässig im Bereich der STVO

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #36
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Die kommen auch runter. Die waren jetzt vielleicht 4 Monate in Betrieb und sehen schon aus wie sau. Das Chrom lößt sich an allen möglichen und unmöglichen Stellen. Anscheinend reicht schon die Reibung der Luftmoleküle aus, um die hauchdünne Chromfarbe abzutragen. Kommen jetzt universal Ochsenaugenblinker aus dem Zubehör dran.

    Gruß
    Post Scriptum: Weshalb aber jetzt genau diese Blinker in Chromoptik auf einmal nicht mehr zulässig im Straßenverkehr sind erschließt sich mir nicht direkt. Aber man muss ja auch nicht alles verstehen.

  5. #37
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von 1Rusty Beitrag anzeigen
    Post Scriptum: Weshalb aber jetzt genau diese Blinker in Chromoptik auf einmal nicht mehr zulässig im Straßenverkehr sind erschließt sich mir nicht direkt. Aber man muss ja auch nicht alles verstehen.
    In bestimmten Fällen muss man einfach akzeptieren, dass man manche Dinge, ohne größeren Aufwand zu betreiben, nicht verändern kann, ohne Spielregeln zu verletzen.
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #38
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Natürlich. Ich wusste vorher im übrigen nicht, dass diese Blinker nicht zugelassen sind. Aber ich muss ehrlich sein. Wenn ich die Blinker nicht wechseln würde, würde ich (auch mit dem Wissen, dass diese "verboten" sind) trotzdem weiter mit diesen fröhlich blinkend durch die Gegend fahren.

  7. #39
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Das Problem ist ja nicht der Chrom, sondern das Glas. Neue Gläser haben kein Prüfzeichen, sind somit nicht zulässig, Besorgst du dir originale DDR-Gläser und baust die da ein, kannst du auch die Chromochsenaugen fahren.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #40
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Update:

    Neue Blinker sind dran. Mit Prüfzeichen im Glas.

  9. #41
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von 1Rusty Beitrag anzeigen
    Update:

    Neue Blinker sind dran. Mit Prüfzeichen im Glas.
    Was für welche hast gefunden?
    Punkte Frei in den Mai :)

  10. #42
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    So. Sie läuft. Beziehungsweise sie lief....
    Ich habs bis zum KBA geschafft und durfte dann fünf Kilometer schieben.
    Also auf gehts. Fehlersuche. Und ich hab den Fehler gefunden....
    Ich denke nicht, dass eine Zündkerze so aussehen sollte....

    DSC00096.jpg

    Was könnte hierfür der Grund sein? Sie ist super angesprungen, lief ihre 65 kmH. Und dann das.
    Kann der ZZP so dermaßen falsch sein, dass es die Zündkerze schrottet?
    Hab jetzt eine Isolator reingedreht und das Moped is wieder prima angesprungen. Ich verstehs orgendwie nicht...Hilfe?!

    Edit: Oder könnte es an einem zu mageren Gemisch liegen? Hm vielleicht sollte ich das morgen nochmal überprüfen!

  11. #43
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Mageres Gemisch verbiegt doch die Kerze nicht,deine ist ja krum wie Hund.
    Für mich sieht das aus als hätte sie Kontakt zum Kolben gehabt.
    Wieso fährst eigentlich volllast wenn der Motor erst gemacht wurde?
    Punkte Frei in den Mai :)

  12. #44
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Moin!
    Am Motor ist, bis auf die Zündung, nichts neu! Muss also nicht einfahren o.ä.
    Wenn der Kolben die Zündkerze berührt hätte, dann müsste der Motor doch jetzt Schrott sein, oder? Mit einer neuen Zündkerze läuft dieser ja wieder wie vorher.

    Gruß

  13. #45
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    schaut nach falschem Wärmewert aus.

    Grüsse Heiko

    PS: was war das für eine Zündkerze?

  14. #46
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Das war eine NGK B8HS!

  15. #47
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Da ist schon einiges an Material an der Kerze, was da nicht hingehört. Und wenn die Kerzenbrücke dann erstmal da ist, zündet's natürlich auch nicht mehr. Wie alt ist denn dein Benzin? Dreck im Tank? Zu viel Öl im Gemisch? Lose Brocken von Ölkohle im Motor?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  16. #48
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Der Tank is rostfrei und ausgespült. Benzinhahn ist neu, Benzinschlauch ist neu, Sprit (1:50) ist neu. (aber danke für den Tipp)
    Ob da Ölkohle im Motor ist weiß ich allerdings nicht.
    Ich hab jetzt insgesamt drei Isolator Zündkerzen (brav eingestellt auf die 0,4mm) und werde jetzt auf Fehlersuche gehen.
    Ich gehe momentan erst mal von einem falschen Gemisch aus.

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Dringend "Fachmann" für meine Schwalbe gesucht - muss komplett "renoviert" werden
    Von PapaBruno im Forum Simsonfreunde Mittelfranken und Oberpfalz
    Antworten: 5
    Letzter Beitrag: 23.12.2013, 11:07
  2. Kerbnägel für Typschild oder "Erst informieren, dann schrauben!"
    Von Froschmaster im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 09.11.2013, 07:17
  3. Antworten: 14
    Letzter Beitrag: 22.06.2013, 09:51
  4. Lichtspule "204" oder "203" auf Grundplatte KR51/2L
    Von danieldee im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.08.2012, 16:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.