+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Neuaufbau Schwalbe und Motorklappern


  1. #1
    Zündkerzenwechsler Avatar von geebee
    Registriert seit
    16.09.2008
    Ort
    Worms
    Beiträge
    40

    Standard Neuaufbau Schwalbe und Motorklappern

    Hallo Gemeinde!
    Sodele, nach langer Arbeit ist meine "K" mit "S"-Motor fertig und hat die ersten Meter gerollt!
    Anbei ein Bild für den ersten Eindruck.
    Droplr

    Natürlich habe ich aber ein Problemchen ; )

    Ich hatte den Motor vorher noch nie gefahren und ihn nun das erste mal bewegt.
    Generell läuft das Teilchen, aber im Motor klappert etwas gewaltig.
    Ich schliesse die Kolbenrige eigentlich aus, die hatte ich in der Hand, der Kolben sah top aus.

    Folgendes kann ich eventuell noch voran sagen. Ich bekomme den Mitnehmer der Tachowelle
    nicht so gebogen, daß er das Gegenstück am Ritzel richtig erwischt. Der Tacho geht bei voller Fahrt
    höchstens auf 20km/h und pendelt wild hin und her. Ich vermute daß die beiden sich streifen und nicht gescheit mitgenommen wird, vielleicht nur jedes dritte mal berühren das Ding dreht. Kann das ein ordentlich hörbares Klackern verursachen?

    Danke für Eure Hilfe schonmal!

    Grußß geebee
    Simson Schwalbe '73 KR 51/1 S; Schwalbe '75 KR 51/1 K mit S Motor

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenns im stand auch klappert, ist es das teil schon mal nicht. generell ists eigentlich nicht so schwierig die beiden blechnasen so zu biegen dass sie ineinander eingreifen können...

    deine nächste frage wird nun sein was denn sonst noch klappern kann. antwort: alles mögliche. du musst schon ein bisschen mehr info rausrücken. wann klapperts, wann nicht, wie klingt das klappern (video?) usw. ansonsten sind die glaskugeln nämlich gerade zum nachkalibrieren zum blocksberg eingeschickt. ;-)

    achja: schmeiß den zusatzfilter raus. wenn dein tank rostig ist entroste ihn, alles andere macht nur ärger. versprochen.
    ..shift happens

  3. #3
    Tankentroster
    Registriert seit
    26.05.2011
    Ort
    Würzburg
    Beiträge
    113

    Standard

    Hatte das Klappern auch mal. Schwalbe lief ordentlich und zog gut durch.
    Nimm mal ne Verlängerung für die Ratsche oder nen Schraubendreher und geh an den Zylinder und halte das stumpfe Teil des Schraubendrehers an deine Stirn oder an die Schläfe.
    Kommt das Klappern daher?
    Dann hat dein Kolben ordentlich Spiel im Zylinder und kippt quasi hin und her.
    Kannst auch gern mal ein Video machen und das Ganze vorführen. Dann ist so ne Diagnose wesentlich einfacher.
    Kann auch einfach an nem undichten Krümmer liegen, ein Bowdenzug der am Blech klappert, ein undichter Zylinderkopf, usw.
    Man muss einfach alles nacheinander abklappern ( Achtung Wortspiel =P )

    Grüße Michi

  4. #4
    Zündkerzenwechsler Avatar von geebee
    Registriert seit
    16.09.2008
    Ort
    Worms
    Beiträge
    40

    Standard

    also mir scheint tatsächlich dass das von der tachowelle kommt, denn im stand und bei langsamer fahrt ist es nicht,... immer wenn der tacho "hüpft" dann rasselts auch hörbar. kann das sein, dass die blechnasen abgenutzt sind? hab den gebläsekasten heute mittag drei mal abgehabt und es nicht hinbekommen dass die welle satt betätigt wird. alles andere checke ich morgen, vielleicht bekom ichs auf video. danke
    Simson Schwalbe '73 KR 51/1 S; Schwalbe '75 KR 51/1 K mit S Motor

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    also am kettenritzel hast du so ein sicherungsblech hier:

    die kleine nase kommt in die kleine ausnehmung am ritzel

    die große nase bleibt wie sie ist und steht demzufolge in richtung tachoantrieb schräg ab. nach dem festschrauben wird dann eine seite des sicherungsblechs (und keine der beiden nasen!) mit nem stecheisen leicht angehoben und dann mit ner pumpenzange umgelegt, sodass es an einer flanke der mutter anliegt.
    das gegenstück am tachoantrieb sieht so aus (links im bild):


    entweder hast du die mitnehmernase des sicherungsblechs zum sichern genutzt oder aber eine der beiden nasen ist zu flach gebogen / nicht mehr vollständig vorhanden.
    ..shift happens

  6. #6
    Zündkerzenwechsler Avatar von geebee
    Registriert seit
    16.09.2008
    Ort
    Worms
    Beiträge
    40

    Standard

    okay okay - Danke! Das muss ich nochmal justieren. Das Sicherungsblech (erstes Bild) ist bei mir noch etwa in der Stellung wie auf dem Bild. Muss dann Deiner Beschreibung nach in Richtung Mutter gebogen werden. Das check ich mal! Merci!
    Simson Schwalbe '73 KR 51/1 S; Schwalbe '75 KR 51/1 K mit S Motor

  7. #7
    Zündkerzenwechsler Avatar von geebee
    Registriert seit
    16.09.2008
    Ort
    Worms
    Beiträge
    40

    Standard

    Tacho geht - klappern weg - Schaaalaalaaalaalaaa =)

    Moeffi und Dermitschi, vielen Dank für die Hilfe!
    Habe den ganzen Antrieb gereinigt und die Dinger nochmal nach o.g. Anleitung justiert.
    Mit dem Handy konnte ich sogar bei fast geschlossenem Deckel reinfotografieren.
    Droplr

    Vielen Dank und bis zum nächsten Problem =)
    Finds hier super im Forum! Yes!

    Gruß geebee!
    Simson Schwalbe '73 KR 51/1 S; Schwalbe '75 KR 51/1 K mit S Motor

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    Zitat Zitat von moeffi Beitrag anzeigen
    [...] sodass es an einer flanke der mutter anliegt.[...]
    so wie du das jetzt gemacht hast sichert das blech nicht sicher.
    ..shift happens

  9. #9
    Zündkerzenwechsler Avatar von geebee
    Registriert seit
    16.09.2008
    Ort
    Worms
    Beiträge
    40

    Standard

    Ja, das stimmt, da muss ich nochmal Hand anlegen: Hier nochmal ein Foto von vor der Justage:
    Droplr
    Simson Schwalbe '73 KR 51/1 S; Schwalbe '75 KR 51/1 K mit S Motor

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    jo. bei gelegenheit würde ich das blech übrigens mal tauschen. es sieht so aus als sei es schon ein paar mal hin und her gebogen worden.
    ..shift happens

  11. #11
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von moeffi Beitrag anzeigen
    jo. bei gelegenheit würde ich das blech übrigens mal tauschen. es sieht so aus als sei es schon ein paar mal hin und her gebogen worden.
    Für mich sind die Dinger einweg, kosten ja auch nix.

    MfG

    Tobias

  12. #12
    Zündkerzenwechsler Avatar von geebee
    Registriert seit
    16.09.2008
    Ort
    Worms
    Beiträge
    40

    Standard

    Hi Leute! Habe hier mal zwei Videos gepostet: Das eine ist auf ner Bergab Tour mit abgeschaltetem Motor, da hoert man deutlich ein klappern (der Tacho "hüpft" nicht mehr). Auf dem anderen Video habe ich heute leider ein ordentliches Verschlucken meiner Schwalbe festgestellt, bei Vollgas am Gashebel hat sie angefangen zu stottern und zu murren. Man hörts am Schluss ganz gut, aber der Fahrtwind stört etwas.
    Muss dazu sagen, daß ich jetzt schon ca.100km gefahren bin ohne stottern, und wenn nur ganz kurz,... freu mich auf Eure Antworten!

    Danke schonmal!

    Simson Schwalbe 24072012 - YouTube

    Schwalbe - YouTube
    Simson Schwalbe '73 KR 51/1 S; Schwalbe '75 KR 51/1 K mit S Motor

  13. #13
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das erste klingt nach kette und das zweite ziemlich ungesund. leider kann ich dir da nix genaueres zu sagen, ausser dass die verbrennung schlecht ist. das kann von zu fettem gemisch über ne sich verabschiedende komponenten der zündanlage bis zum verölten unterbrecher oder nicht passendem zzp alles mögliche sein.
    ..shift happens

  14. #14
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Hört sich sehr fett an das zweite.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  15. #15
    Zündkerzenwechsler Avatar von geebee
    Registriert seit
    16.09.2008
    Ort
    Worms
    Beiträge
    40

    Standard

    Was meinst Du mit fett?
    Simson Schwalbe '73 KR 51/1 S; Schwalbe '75 KR 51/1 K mit S Motor

  16. #16
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    zu viel benzin pro luft. also entweder zu viel benzin oder zu wenig luft.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Schwalbe Neuaufbau 6v auf 12v
    Von Lucas W. im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 18.02.2011, 19:19
  2. Schwalbe Neuaufbau
    Von ladaholger im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 14.11.2010, 18:34
  3. Schwalbe Neuaufbau
    Von 6646Andreas im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.07.2008, 20:09
  4. Neuaufbau Schwalbe
    Von Schwelli im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 21.08.2007, 21:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.