+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Meine neue alte Schwalbe KR51/1


  1. #1
    Schwarzfahrer
    Registriert seit
    07.04.2009
    Ort
    Wuppertal
    Beiträge
    10

    Standard Meine neue alte Schwalbe KR51/1

    Hallo,
    bin neu hier und auch neuer Besitzer einer Schwalbe KR51/1 von 1970, deshalb wollt ich mich und meine Simme erst einmal vorstellen...

    Komme aus Wuppertal und dies ist meine erste Schwalbe. Sie ist von 1970, also schon eine richtig alte Oma . Laut Tacho hat sie nun etwas über 17tkm.

    Sie stand die letzten 5 Jahre beim Vorbesitzer trocken in einer Garage, daher auch sehr wenig bis gar kein Rost. Davor wurde sie irgendwann mal wahrscheinlich lackiert, da der Zustand des Lackes wirklich noch super ist. Habe sie letztens polliert und der Lack glänzt noch richtg.
    Trotzdem sind ein paar Beulen, Kratzer und Lackabsplitterungen vorhanden, aber ist ja bei einem 40-Jährigen Moped ok.
    Ein neuer Sitzbezug und Fußrasten sind bestellt...

    Technisch funktioniert sie einwandfrei und sprang auch noch mit dem alten Benzin beim ersten Kicken an.
    Habe den Tank mit dem alten Benzin tortzdem entleert und den Tank mal richtig gesäubert, da schon ziemlich viel Dreck drinne war.

    Die Elektrik funktioniert auch gut, bis auf das Rück- und Bremslicht.

    Tja, schaut sie euch einfach mal an... Bilder habe ich angefügt....


    Habe trotzdem mal ein paar fragen:

    1) Bekomme ich einen Farbstift, um diese Lackstellen mit so einem Stift nachbessern zu können? Hoffe, dass es sich bei meiner Schwalbe um den Original-Farbton handelt.

    2) Ich habe gemerkt, dass ich überhaupt kein Bremslicht habe. D.h. wenn ich bremse leuchtet es nicht, obwohl alles eig. angeschlossen ist. Habe aber auch keinen Bremslichtschalter gefunden. Wo sitzt dieser bei meiner Schwalbe?

    3) Das Rücklicht funktioniert nur, wenn ich den Stecker vom Rücklicht in die Bremslicht-Steckplatz einstecke. D.h. es leuchtet dann die ganze Zeit das Bremslicht. Wenn dieses Licht dann leuchtet, geht vorne gleichzeitig der Frontscheinwerfer und Tachobeleuchtung fast komplett aus, beide Birnchen glimmen nur noch ganz ganz schwach.
    Wenn ich die Stecker hinten dann wieder herausziehe, geht das Licht vorne wieder komplett, dafür leuchet es hinten aber wieder nicht.
    Woran kann das liegen??

    4) Habe vorne hinter dem Scheinwerfer 2 Schmelzsicherungen, wobei ich die obere schon einmal tauschen musste, weil sie komischer Weise kaputt gegangen ist, nachdem ich ca. 15km gefahren bin.
    Wofür sind die beiden Sicherungen eig. genau?
    Wieviel Ampere sollten diese Sicherungen haben?? Bei mir sind 2x 8A drin.

    Hoffe ihr könnt mir dabei helfen?

    Gruß
    David
    Angehängte Grafiken

  2. #2
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Der Lack sieht nicht Original aus, siehe z.B. falsches und in Mopedfarbe lackiertes Rücklicht. Lackstift entweder so gut wie möglich passend aus dem Baumarkt oder vom Lacker deines Vertrauens.
    Zum Rück-/Bremslicht: Vermutlich hat dein Bremslicht Dauermasse vom Schalter in der Hinterradbremse. Du musst den Schalter also neu einstellen. Zwecks der richtigen Verkabelung der Chose empfehle ich Harrys Schaltpläne, dann wird das auch. Wenn allerdings der Frontscheinwerfer auch nachlässt, ist bei dir irgendwas weiter vorne schon falsch geklemmt, überprüf also am besten mal die komplette Beleuchtungselektrik. Die Sicherungen sind auch in Harrys Schaltplan eingezeichnet, kannst du da direkt entnehmen.

  3. #3
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    Das muss nicht sein das da etwas völlig verkehrt läuft es ist eig. normal das bei betätigung des Bremslichtes die anderen LAmpen schwächer leuchten

  4. #4
    Schwarzfahrer
    Registriert seit
    07.04.2009
    Ort
    Wuppertal
    Beiträge
    10

    Standard

    Ahh danke für die schnellen Antworten.

    JA, also ich glaub das Rücklicht ist nicht original. Sollte nämlich eckig sein und nicht rund. Die Sitzbank wurde glaube ich auch schon gewechselt, da sie etwas länger ist und der Sitzbezug von der Kr51/1 nicht drauf passt.

    Verstehe ich das richtig?? Auf dem Schaltplan steht einmal eine Sicherung mit 4A und einmal eine mit 1A. Kann das sein?
    Im Handel bekomme ich nur 5A, 8A, 16A und 25A.
    Bei mir sind jetzt 2x 8A drin.
    Was stimmt denn nun??

    Ja, ich werd morgen mal wegen der Masse schauen...
    Gruß

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo David,

    es ist richtig, das zwei verschiedene Sicherungen verbaut sind.

    In eine original /1 gehören eine 1A Glasssicherung 5*20mm zur Absicherung des Ladestromkreises (gibt's im Radioladen, aber wo gibt's noch einen Radioladen?) speziell zum Schutz der Diode in der Ladeanlage und eine 4A Torpedosicherung zur Absicherung des Batteriestromkreises.

    Schau Dir auf meiner Homepage www.zschopower.de --> Simson --> Elek-Tricks den Schaltplan der S51 an, der unterscheidet sich im Grunde kaum von dem der KR51/1. Und lies meine Erklärungen, dann wirst Du vielleicht die Ekelektrick von Deiner sehr schönen Schwalbe verstehen.

    Peter

  6. #6
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Zitat Zitat von Revalk
    Das muss nicht sein das da etwas völlig verkehrt läuft es ist eig. normal das bei betätigung des Bremslichtes die anderen LAmpen schwächer leuchten
    Grundsätzlich stimme ich dir da zu, Rücklicht und Tachobeleuchtung sollen ja dabei ausgehen. Der Frontscheinwerfer wird aber über ne separate Spule betrieben...

  7. #7
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    sehe ich richtig, das da noch die ollen gummis drauf sind?

  8. #8
    Schwarzfahrer
    Registriert seit
    07.04.2009
    Ort
    Wuppertal
    Beiträge
    10

    Standard

    meinst du die Reifen??
    Weiß nicht, könnte sein, dass es noch alte sind... :)

    Wie sieht denn der Bremslichtschalter aus im Hinterrad, habe nämlich das Gefühl, dass ich gar keinen habe, da dort kein Käbelchen hinführt....???

  9. #9
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Hallo a.u.d.i,

    ich gratuliere zu Deiner Schwalbe, der Vogel sieht doch recht gut aus!

    Deine Probleme mit dem Bremslicht sind für eine wiederbelebte Schwalbe nicht ungewöhnlich. Der Vorbesitzer hat den Vogel scheinbar zum lackieren weitgehend demontiert, da ist nach dem Zusammenbau ein "Knoten" im Kabelbaum nicht ungewöhnlich. Sollte ein neuer Kabelbaum eingebaut sein stimmen die Kabelfarben evtl. nicht, daher solltest Du nicht einfach die Kabel umstecken, sondern die Kabel verfolgen und evtl. ausklingeln bevor Du etwas änderst.

    Wenn Du Hilfe brauchst, schreib mal eine PN, vielleicht können wir Wuppertaler gemeinsam etwas ausrichten.


    Viele Grüße, Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  10. #10
    Zündkerzenwechsler Avatar von old_faith
    Registriert seit
    30.09.2008
    Ort
    37079 Göttingen
    Beiträge
    42

    Standard

    Den Kontakt für's Bremslicht findest du eigentlich auf der Bremsankerplatte des Hinterrads.
    Hast du schon die Leistung deiner Glühbirnen mit dem Schaltplan verglichen? Es kann sein, dass Glühbirnen mehr Leistung haben als sie sollten ( in der Kr51/2, aus der dein Rücklicht stammt, ist eine 21-W Lampe als Bremslicht verbaut - das sind drei Watt zuviel, denn die KR51/1 hat 18 W).
    Könnte eine mögliche Fehlerquelle sein :wink:

    lg

+ Antworten

Ähnliche Themen

  1. Meine alte und neue S50
    Von Simichris im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 14.09.2006, 19:57
  2. Meine alte-..neue S51 Enduro, Bilder !
    Von Klodeckel im Forum Smalltalk
    Antworten: 17
    Letzter Beitrag: 18.05.2006, 10:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.