+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: Neue Garnitur bekommt sehr schnell Wärmeproblem


  1. #17
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Gonzales schrieb es schon: Ringstoß messen!

  2. #18
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard

    QK ist bei mir 0,9mm

  3. #19
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Ringstoß soll zwischen 0,2 - 0,8mm liegen.
    (siehe "Das Buch" Seite 72)
    Bei 0,9 ist die Verschleißgrenze überschritten.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #20
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard

    welche konsequent hat das

  5. #21
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard

    habe eben mit freunden geredet, wenn der Motor neu gelagert wurde, kann es auch dafür die Ursache geben das der Motor ab 55km/h sich härter anhört ?

  6. #22
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Zitat Zitat von kuby88 Beitrag anzeigen
    QK ist bei mir 0,9mm
    Ehm, sorry..
    Ich hab da wohl was verwechselt, da es zuletzt um Ringstoß ging.
    Aber Du meinst ja mit QK sicher die Quetschkante.
    Die ist mit 1,0 +- 0,2mm in Ordnung.

    ..und ja, der neu gelagerte Motor muss sich erst einlaufen..
    bzw. musst Du ihn einfahren.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #23
    Tankentroster
    Registriert seit
    24.08.2012
    Ort
    Meiersberg
    Beiträge
    120

    Standard

    seit dem ich den gelagert lassen habe sind es nun 1600km und die neue Garnitur sind es schon 1100km. Aber allmählich muss dieser doch rund laufen. bis 55km/h hört sich dieser auch gut an aber denn hört man wie der Motor härter fährt

  8. #24
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Das sagt uns, dass etwas faul ist.
    Zum 3. Mal: Messe den Ringstoß. Dazu vorsichtig(!) die Kolbenringe abnehmen und diese einzeln von oben ca. 1cm tief in den Zylinder stecken und den Spalt der Kolbenringöffnung mit der Fühlerlehre messen. Das Ganze bei 2-3 weiteren Positionen messen, die der Ring bei einer Kolbenbewegung abfährt.

  9. #25
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.467

    Standard

    Ganz ruhig, Kuby war nicht der mit dem ursprünglichen Problem :)

    ...und eine Garnitur die sich nach einer 1:33 Tankfüllung nicht fürn paar Sekunden auf 60 ziehen lässt ist fürn Eimer und kommt eh nicht mehr, meiner Meinung
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  10. #26
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja, ja, natürlich muss(te) der Ringspalt/-stoß gemessen werden. Nur braucht man Zeit dafür. Habe mich erst einmal bei so einem Bilderhochladeservice anmelden müssen, damit ich das hier mal vernünftig präsentieren kann. Der Motor will zerlegt und gereinigt werden, und so eine Bildersession entsteht auch nicht selbständig, und wandert nicht ohne Weiteres fertig geschnitten und beschriftet hier ins Netz. Da sind schon ein paar Schritte nötig.

    Doch nun ist es vollbracht, die gute alte FinepixF31Fd hat ihre Aufgabe trotz mieser Beleuchtung gemeistert und ich habe mal eine ganze Bilderserie vom Kolben und Ringen eingestellt.

    Meine Messungen mit der Fühlerlehre, die aber leider nur in 5/100 Schritten misst (also 0, 15 - 0,20 - 0,25 mm usw.):
    Der untere Ring hat recht locker ein Maß von 0,20 mm, aber weniger als 0,25 mm.
    Der obere Ring hat einen etwas größeren Spalt von durchweg mind. 0,25 mm.

    Sehr auffällig sind aber an beiden Ringen starke, mehr oder minder scharf begrenzte Abnutzungen direkt im Bereich der Stöße. Besonders beim unteren mit dem kleineren Spalt. Deutet das auf ein Klemmen an beiden Ringen hin? Hier sind die Experten gefragt. Ansonsten fällt auf, dass an beiden Ringen teils heftiger Abrieb erkennbar ist, der aber nicht immer gleichzeitig an beiden Ringen (vertikal übereinander) da ist. Mal hat der eine Ring was, mal der andere. Die Ringe sind auf allen Fotos so einigermaßen auf Einbauposition gedreht.

    Der Kolben selber lässt sich frei drehend durch die Laufbuchse führen, und sieht bis auf ein paar kleine Kratzer eigentlich völlig unverdächtig aus. Gott sei Dank.
    Übrigens richtig geil, wie das Material in Großaufnahme aussieht. Diese Präzision, Wahnsinn - die dunkle Körnung werden wohl die 20% Silizium sein?

    Quetschkante ist kein Problem! Der Kolben stoppt ein klein wenig unter der Buchsenoberkante; genau so, wie ich es schon von der alten Garnitur kenne.

    Und besonders vielen Dank an Kai 71 für den Blick ins "Buch". 0,2 - 0,8 mm ist endlich mal die Aussage, die ich mir erhofft habe. Nur beide Ringe liegen in der Toleranz, wenn auch der untere besondrs knapp.
    Verrückte Überlegung: Ich habe ja keinen 38 mm-Zylinder mehr, sondern Maß 39,5 mm. Klingt nicht viel, aber könnte dies schon das Spaltmaß beeinflussen?
    Ich denke gerade an eine Knobelaufgabe, deren Lösung man nach Bauchgefühl für unmöglich halten sollte. Man stelle sich vor, man spannt einen Draht gleichmäßig um den Erdäquator. Dann verlängert man den Draht um einen einzigen Meter, und spannt ihn wieder gleichmäßig um die Erde, so dass er nun ein wenig Luft zum Erdboden hat.
    Frage: Passt dort eine Maus hindurch oder nicht? Ich glaube, die Antwort war: So ca. 30 cm Bodenabstand hat der Draht nun.

    Also was tun?

    MfG,

    Matthias
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  11. #27
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    @Matthias1

    Zum 39,5mm Zylinder hast Du ja bestimmt einen passenden Kolben (39,47mm)
    und zu dem dann die passenden Ringe..
    Will sagen: die Toleranz im Ringstoß ist immer gleich,
    unabhängig vom Schleifmaß des Zylinders

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #28
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Jedem Tierchen sein Plaisierchen. Ringstoß ist also ok, wenn auch knapp. Ich will es nun aber auch genau wissen. Nur weil mit demontiertem Kopf etwas sichtbar ist, heißt das nicht, dass nach dem Anziehen und Quetschen der Dichtung auch dort eng wird.
    Nun bevorteile nicht den Kai sondern miss mir zuliebe auch nochmal ordentlich den Quetschspalt.
    Lötzinn (wenn einfach zu dünn, dann verzwirbeln), Messschieber und Feuer.
    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  13. #29
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von totoking Beitrag anzeigen
    Jedem Tierchen sein Plaisierchen...
    Hmm?
    Zitat Zitat von totoking Beitrag anzeigen
    ... Nur weil mit demontiertem Kopf etwas sichtbar ist, heißt das nicht, dass nach dem Anziehen und Quetschen der Dichtung auch dort eng wird.
    Passt denn das aber überhaupt zum Symptom? Der Motor läuft/lief doch zunächst beim Kaltstart ohne schleifende oder gar nagelnde Begleitakustik. Die stellt sich erst mit zunehmender Temperatur ein. O.k., ich mess´ die Quetschkante, aber wenn ich schon den Motor wieder zusammenbaue, dann will ich was an den Kolbenringen getan haben.

    Die sehen m.E. doch eindeutig aus wie geklemmt und vergewaltigt, Stoßmaß hin oder her. Man muss ja nicht alles auf der Welt verstehen. Man muss ja bedenken: Die Garnitur ist nagelneu und gerade mal ein paar Kilometer vorsichtig und ohne hohe Drehzahlen oder Last gefahren worden. Das darf doch da nicht so aussehen, oder?

    Aber was würdet Ihr denn anhand der Bilder raten? Wenigstens den unteren Ring auf 0,25 mm bringen, oder lieber beide auf 0,3 mm? Ich hätte auf Letzteres Lust. Oder die Ringe anders herum drehen? Ist das sinnvoll, nachdem sie sich nun schon an der Buchse vergangen haben?

    MfG,

    Matthias

    P.S. Mir fällt gerade noch was ein: Es war am Stoßspalt auch messbar (ich glaube beim oberen Ring mit dem größeren Spalt - da ging die 0,25 mm Fühlerlehre erst etwas weiter unten in den Spalt), dass die Buchse ganz oben etwas dünner ist als etwas weiter unten, wo die Kolbenringe laufen. Das heißt ja, die Ringe haben die Buchse unten schon etwas geweitet, was nach so kurzer Laufzeit doch aber noch nicht sein dürfte? Für mich ein weiteres Indiz für gewaltsame Reibung.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  14. #30
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Tja, da hilft nur messen der Zylinderbohrung. Oder wir verschalten alle Kristallkugeln des Forum und raten weiter.
    Mal bist du Hund, mal bist du Baum...

  15. #31
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.467

    Standard

    Ist das mit dem Entgraten der Kanalkanten eigentlich noch Mode? Ich hatte das immer für Blödsinn gehalten, letztens aber doch selber mal gemacht, aus Gründen. Da waren die vorher messerscharf, konnte man sich den Fingernagel mit einschneiden.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  16. #32
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von ElGonzales Beitrag anzeigen
    Ist das mit dem Entgraten der Kanalkanten eigentlich noch Mode?
    Hab ich gemacht - zumindest soweit ich von oben und unten an die Kanten rankam mit der Feile. Sogar unten an der Buchse habe ich alle Kanten entgratet.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Neue Garnitur rasselt
    Von lulipot im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 04.07.2009, 22:35
  2. Wo neue Zylinder-Kolben Garnitur kaufen??
    Von Schwalbe6 im Forum Simson Händler und Werkstätten
    Antworten: 8
    Letzter Beitrag: 15.08.2006, 17:51
  3. neue Garnitur rasselt zieh ich den Choke ist es weg warum??
    Von betbow im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 26.07.2006, 10:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.