+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Der Neue hat ein paar Fragen...


  1. #17
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard


  2. #18
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Schwarzer_Peter
    Ich dachte, Schließwinkel gibt's nur an Unterbrecherzündungen?
    Auch wenn wir hier vom Thema abkommen, auch bei elektronischen Zündungen ist der "Schliesswinkel" von Bedeutung. Der Schliesswinkel ist nämlich zuständig für die Dauer vom Stromfluss durch die Zündspule und beeinflusst die Energie, die in der Spule gespeichert werden kann, um beim Öffnen des Kontakts den Funken zu erzeugen.

    Ob der Kontakt nun ein mechanischer oder ein ekelektronischer ist, das ist eher nebensächlich.

    Peter

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Bei E-Zündung wird die Spule nicht als Speicher benutzt, das übernimmt hier ein Kondensator im Steuerteil. Der wieder wird über eine Diode die ganze Umdrehung lang geladen, keine Unterbrechung die öffnen oder schließen würde - also auch kein Schließwinkel, außer unter der Sitzbank :)

    Wir erinnern uns:


  4. #20
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    Ja was mir auffält:

    Gepäckträger falschrum, Standlicht auf dem Lenkerblech eventuell auch. Weiß nach vorne, rot nach hinten.
    Falscher Tacho, aber kann ja trotzdem funktionieren. Auf dem Foto mit dem Motor erkennt man, dass die Tachowelle nicht eingeschraubt ist. Die gehört in der Nähe des Antriebsritzels eingeschraubt. Also in der Nähe von "wo die Kette aus dem Motor in dem Kettenschlauch verschwindet. Du kannst dich ja auch mal im Smalltalk vorstellen.

  5. #21
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Tacho ist wohl der falsche, das Loch ist dafür erweitert worden! Murks! Leerlauf-Kontrolleuchte war wohl kaput, gut, die kann man ja gleich mit überlacken!
    - Vergaser (dieser muss noch eingestellt werden)
    Aber anschrauben kann man ihn ja erstmal! Geht wohl sonst schnell verloren!
    Ich hoffe für dich, das du nicht noch mehr als die von uns aufgezählten "Kleinigkeiten" finden und beseitigen musst....
    Beinschild ist zerwammst oder wieso hat der Verkäufer das nicht detaillierter abgelichtet?
    Was haste überhaupt dafür gelöhnt?

  6. #22
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @gonzzo,

    ich meine im ersten Link was von 450 Ocken gelesen zu haben. Aber ob das wirklich übern Tisch gegangen ist.....?

    Qdä

  7. #23
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Weis nicht ob ich das hingeblättert hätte.

  8. #24
    Zündkerzenwechsler Avatar von plupspinat
    Registriert seit
    25.02.2010
    Beiträge
    26

    Standard

    Joar ist nicht der beste Zustand, jedoch entsprechen die Fotos in der Anzeige nicht mehr ganz dem Stand zu dem ich se abgeholt hatte.

    Vergaser hab ich reingepackt und der Schaden am Beinschild war mir auch aufgefallen, kann ich aber verschmerzen.

    Vom nicht originalen Tacho hab ich natürlich nix gemerkt. Lässt sich aber an die Welle schrauben und wird bestimmt funktionieren. Bin mal gespannt wie ich den befestige, denn er kann ja nich einfach nur so in dem Loch da rumhängen... Jetzt erklärt sich für mich auch, wieso das Birnchen von der Tachbeleuchtung nicht mehr dahinpasste. Da werd ich wohl vorerst auf Beleuchtung verzichten müssen.

    Die anderen Kleinigkeiten krieg ich auch noch behoben...
    Habe letztendlich 400 Tacken bezahlt. Schien mir in Ordnung, da sie wirklich super lief und der überholte Motor (sofern es denn stimmt) für mich ne enorme Erleichterung bedeutete.

    Ich warte noch auf die neuen Klemmstücke für Kupplungs- und Gashebel, dann könnte ich eigentlich fertig sein.

    Nur bei der Elektrik bin ich mir noch unsicher, ob alles auf Anhieb funktionieren wird. Ich habe mir die Gebrauchsanleitung hier durchgelesen, wenn ich das also richtig Verstanden habe gibts zwei Stromkreise.

    Der eine fürs Abblendlicht läuft ohne Probleme.
    Allerdings krieg ich gar nix im anderen Stromkreis zum laufen. Weder Rücklicht, Tachobeleuchtung (das is doch die kleine Birne am Zündlichtschalter?), Hupe oder Bremslicht. Blinker und Parklicht sind noch nicht angeschlossen, die sind aber doch parallel geschaltet und müssen daher nicht zwangsläufig überbrückt werden, oder?

    Ich bin leider nicht der große Elektro-Experte und mein Physikunterricht ist auch schon etwas länger her... Der Schaltplan überfordert mich also ein bißchen und ich weiß auch nicht, ob ich jetzt schon mit der Fehlersuche anfangen soll, oder ob es daran liegt, dass ich noch nicht alles zusammengebaut habe. Vielleicht gehts ja, sobald ich Blinker und Parkleuchte angeschlossen habe...?

    Den Gepäckträger, das Rücklicht und das Parklicht werde ich noch umdrehen, das war meinem unerfahrenen Auge gar nicht aufgefallen! Danke für den Hinweis! :-)

  9. #25
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    Das Rücklicht ist richtigrum!

    Zur Elektrik werden sich hier bald die Experten melden.

    Blinker, Standlicht und Hupe funktionieren aber auch, wenn der Motor nicht läuft, da sie über die Batterie laufen. Die Tachobeleuchtung ist nicht die Birne am Zündlichtschalter. Das was da so rot überlackiert wurde ist die Leerlaufkontrollleuchte, welche normalerweise grün leuchtet, wenn der Leerlauf korrekt eingelegt wurde. Darauf kann man aber verzichten, zumal wir nicht wissen, ob dein Motor dafür vorgesehen ist. Meiner ist es nämlich auch nicht.

    Bau se erstmal zusammen...

  10. #26
    Zündkerzenwechsler Avatar von plupspinat
    Registriert seit
    25.02.2010
    Beiträge
    26

    Standard

    Oha, das ist noch ne Leuchte... Gut zu wissen ;-)

    Ich werd se erstma zusammenbauen, vielleicht ist da irgendwo n Massepunkt, wo keiner sein sollte...

  11. #27
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Als Einstieg in die elektrische Problematik kann ich Dir diese Seite ans Herz legen. Sie zeigt die einzelnen Baugruppen und welche Kabel und Bauteile dafür verwendet werden.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Neu im Forum, Neue Schwalbe und noch ein Paar Fragen
    Von schwalbetollfinder im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.12.2007, 11:23
  2. Ein paar fragen...
    Von cerxis im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.03.2006, 15:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.