+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Neue KR51/1K Bj. 1976 und viele Fragen und Probleme


  1. #1
    Schwarzfahrer
    Registriert seit
    22.07.2008
    Beiträge
    15

    Standard Neue KR51/1K Bj. 1976 und viele Fragen und Probleme

    Hallo Liebe Schwalbenfreunde...

    also, eigentlich sind Roller ja so eher nicht meine Baustelle, aber da meine Freundin nicht so sehr auf Hardcore Enduros steht, waren wir ihr heute ne Schwalbe kaufen. 200 Euro, originalzustand KR51/1K, sieht echt gut aus. Auf der Uhr stehen 3400 KM, und wenn ich mir den Motor ansehe, könnte das sogar hinkommen.
    Leider will sie nicht so wie ich es will, also habe ich paar Fragen.

    1. Läuft die Schwalbe ohne Batterie oder braucht sie diese dringend?
    2. Vergaser ist gereinigt, Auspuff ist frei, Sprit kommt an, Zündfunke ist herrlich vorhanden, Kompression hat sie und trotzdem will sie nicht. Wenn dann nur kurz. Heute mittag lief sie im stand mal ne weile (vielleicht 5 Minuten) am Stück, jetzt ab und zu mal ne kleine Zündung beim Anschieben, aber sie will nicht mehr.
    Mir ist nicht ganz klar, welche Grundeinstellung ich am Vergaser machen muss, damit sie erstmal einfach nur läuft?
    3. Sie ölt stark, also es ist tierisch viel Öl im Auspuff und aus dem Krümmer (Gemisch 1:25 wobei ich da mal noch etwas Super mit reingekippt habe). Luftfilter ist auch frei denk ich (sitzt doch oben unter dem Lenker, oder)?
    4. Sie bekommt viel Sprit denke ich, nach 3 viermal kicken säuft sie dann ab bzw. die Kerze ist triefend nass.
    5. Was ist mit dieser beschissenen Kicker Welle wo auch die Schaltung draufsitzt? da ölt sie auch, die Kicker Welle ist nicht mehr so doll, und der Kicker leicht angerissen, aber soweit okay. Komisch finde ich, dass sich der Fussschalthebel nicht richtig arretieren läßt, ist das normal? der sitzt recht locker, deswegenhab ich da mal Textilband druntegeacht und alles verschraubt, aber wegen de Ölen, dreht er sich jetzt auch schon wieder so langsam durch.

    ...also, alles inallem weiss ich nicht so richtig, wo ich weitermachen soll.
    Vergaser? Zündung?
    Hab ich was vergessen?

    gibt es jemand aus der Eifelecke der hier mitliest (trier, Köln, Koblenz, Mosel oder so...?). Gibt es hier jemanden der bereit ist, am Telefon Auskunft zu erteilen? Erfahrungsgemäß kann man da immer recht fix einiges Grundlegende klären. Ich würde das Ding jedenfalls gerne so schnell wie möglich zum Laufen bringen, sonst ist meine Freundin echt sehr sehr traurig und ich hab gesagt, wenn sie sich ein Moped kauft, dannbitte was schönes: ne Schwalbe! und keinen Japanschrott...

    Jetzt seid Ihr dran...Grüße, jonas

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hi Jonas,

    zur Batterie: ist zum Laufen nicht notwendig, nur für Hupe und Blinker.

    Für den unbedeutenden "Rest" Deiner Fragen: da wird wohl eine Motorüberholung was Wedis und andere Dichtungen angeht anstehen :cry:

    Zündungseinstellung kann auch nicht schaden --> Suchfunktion oder bei www.moser-bs.de


    Peter

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kontrollier mal den Kaltstartvergaser , der muss schließen , ich wette dann läuft das Ding auch erstmal , achso der Auspuff muss frei sein :wink:
    Immer schön den Auspuff freihalten

  4. #4
    Schwarzfahrer
    Registriert seit
    22.07.2008
    Beiträge
    15

    Standard

    "Kaltstartvergaser" ??? Ahja, was ist das? dieser Choke, wo ein kleiner Kolben hoch und runter geht und eine 2te Düse öffnet?

    Auspuff frei? ja, hab das DIng eben auseinadnergenommen, ist zwar echt ölig und schmantig, aber frei. Daran wirds nicht liegen...

    Gleich ne ganze Motorrevision??? Naja, das glaub ich aber nicht. ISt doch ein robustes Moped, dat soll erstmal einfach knattern....

  5. #5
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Ja wenns so einfach wäre..... :) mfg

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Schreib zunächst mal genauer, was für ein Schwalbemodell du hast und trag das am besten auch gleich in dein Profil ein. Der genaue Typ steht auf der Typenschild-Plakette unter dem Motortunnel.

    Welche Bezeichnung trägt der Vergaser, der in deine Schwalbe eingebaut ist? Das ist dort seitlich eingeschlagen. 16N1-5 oder 16N1-12 oder eine andere Nummer?

    Ist der Schwimmer im Vergaser dicht oder hat eine der beiden Tonnen vielleicht ein Loch und Benzin plätschert drin rum? Sitzt das Schwimmereinlaßventil fest. Prüf das erst mal nach und dann sehen wir weiter zwecks genauer Einstellung des Vergasers und der Zündeinstellung.

    Startvergaser ist dieser kleine Kolben am Vergaser, der mit dem Hebel oben rechts am Lenker über einem Bowdenzug angehoben wird. Dort unten in dem kleinen Kolben sitzt eine schwarze Gummischeibe straff drin, die nicht beschädigt oder zerbröselt sein sollte. Sieh nach! (12'er Maulschlüssel)

    Sieh nach, ob noch genug Getriebeöl im Getriebe ist. Mach dazu am besten eine kompletten Ölwechsel.

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Und findest du Getriebeöl im Auspuff --> Motorregeneration.

    Die DDr Dichtringe sind nicht das Gelbe vom Ei.
    Wenn wirklich alles original ist werden die zu 95 % hart und porös sein.

+ Antworten

Ähnliche Themen

  1. KR51/1 Einbau Vape, viele Fragen aber dafür gibt es auch Bilder ;-)
    Von absoluter_beginner im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 07.01.2011, 12:14
  2. Meine neue Schwalbe Kr51/2 L? Kleine Fragen
    Von Svale im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 20.05.2009, 09:06
  3. Neue KR51/2 und schon die ersten Fragen!!!
    Von Schwalbenflyer im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 12.11.2004, 15:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.